Duda con Voltaje del avioncito

Página 1 de 3. 1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Duda con Voltaje del avioncito

Mensaje por the_old_man el 29/10/2011, 11:15 am

Hola a todos.

Esta mañana me puse con el tester con el avioncito. Como lo tengo deconectado, segun lei, le probé el voltaje en el conector que viene del encendido. No encontré casi informacion googleando sino para dos cables, para tres como el de la Cherokee hasta ahora poco.

En un diagrama encontré 1- Postivo, 2- Negativo, 3- Señal. Tomé entonces la lectura al pasar la llave, por ahi dio bien porque en un positivo tiene 12V, en el que es anaranjado creo, lo extraño es que el otro que deberia ser el de salida de señal (marron creo) tambien da lectura pero como de 6 Volts. Simplemente con la llave pasada. Al quitar la llave nada.

¿Alguien sabe que significa que hay positivo en dos de ellos y uno menor que el otro?.¿Hay una resistencia en el camino que tumba el voltaje?, ¿pero por qué si deberia ser la salida del avioncito?, deberia estar en 0 Volts, ¿o no?.

De antemano gracias !!

the_old_man
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos: 213
Localización: Caracas
Mi Burra: Cherokee Laredo 1995
Mi Comentario:: El dia que esté como la foto ya no sera "la yegua" Smile
Fecha de inscripción: 04/10/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Duda con Voltaje del avioncito

Mensaje por driver05 el 29/10/2011, 2:57 pm

Tengo entendido que tanto el sensor de posicion de cigueñal como el de leva trabajan por efecto hall, es decir que necesitan generar un campo magnetico aunado a un pase de corriente

http://es.wikipedia.org/wiki/Efecto_Hall

Recuerde, y si no lo sabe espero que no le de flojera engrasar sus manos para averiguarlo, que en el volante de motor hay 6 puntos en donde el sensor toma lectura, de ahi se toma la posicion aproximada del cigueñal.

En cierto momento lei que el sensor de leva daba la frecuencia de apertura de los inyectores y el de cigueñal daba la frecuencia de chispa a la bobina.......por tanto no creo que sea razonable poner a tierra o a positivo la señal de cualquiera de los 2 sensores.

driver05
MIEMBRO
MIEMBRO

Cantidad de envíos: 1242
Edad: 29
Localización: Caracas
Mi Burra: Cherokee Renegade 98
Mi Comentario:: http://cdmoffroad.activoforo.org
Fecha de inscripción: 31/03/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Duda con Voltaje del avioncito

Mensaje por the_old_man el 29/10/2011, 3:47 pm

Completamente cierto driver05.

Pero en este momento me estoy referiendo al conector que va al encendido.No al conector que va al sensor..

En este último es donde uno puede medir la resistencia y luego el voltaje de salida dandole arranque.

Al girar el motor, se genera el voltaje por el iman que hace dezplazar por atracción un cuerpo metalico que va dentro de una bobina al pasar un diente de la cremallera del volante, y hace contacto enviando la señal.Mas rapido gira el motor mayor es el voltaje.Entiendo entonces que es un potenciometro.

Aparte que la salida del sensor es de corriente alterna.

Por lo tanto menos entiendo porque ese cable tiene corriente positiva.

La verdad es que segun yo creo en un motor como mi Cherokee con distribuidor, la funcion de este sensor no es de tanta importancia. Mas que monitorear las revoluciones y la posición del cigueñal.

Pareciera que casi se limita a detectar los giros del motor en frio y si no son suficientes el motor no arranca.Siendo asi deberia estar en paralelo con el encendido de manera que cuando arranca ya no deberia tener ninguna funcion pero por alguna razon está en serie porque apaga el motor aun estando prendido. Especulando claro. Pero es lo que parece.

En el caso de un motor sin distribuidor o sensores de posicion de leva ya es otra cosa y si creo que deba tener los seis puntos que ud. dice.Porque los controles deben ser de mayor precisión.

En conclusion en mi caso creo que es un sensor de transicion a los motores sin distribuidor o con arbol de leva en cabeza.

Por eso que yo en otro thread he hablado de la posibilidad de puentearlo.Porque he leido quien lo hizo y le resultó y tambien porque lei que alguien lo que hizo fue colocarle una lamina metalica en la separacion con la cremallera.Que entiendo que asi consiguo que el iman lograra desplazar el cuerpo metalico. Que se entiende que puede ser una de las fallas que presenta.No desplaza.

Pero hablando de lo que me tiene dudando, es que en el conector registro dos lecturas de positivo en dos de los tres cables. Eso es lo que no entiendo. Porque si esta desconectado el sensor, ¿por que el cable que supuestamente recibe la señal de este, ya tiene pasando la llave como 6 Volts?.

Si uno le aplica la logica, ¿será que entonces al pasar la llave, sin eperar la señal del sensor, el encendido ya está recibiendo 6 Volts.o es que hay un retorno indebido de corriente?.

No acabo de entender.


the_old_man
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos: 213
Localización: Caracas
Mi Burra: Cherokee Laredo 1995
Mi Comentario:: El dia que esté como la foto ya no sera "la yegua" Smile
Fecha de inscripción: 04/10/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Duda con Voltaje del avioncito

Mensaje por Rockadente el 29/10/2011, 5:01 pm

study scratch

Rockadente
Ya organizo paseos!!!
Ya organizo paseos!!!

Cantidad de envíos: 596
Edad: 30
Localización: Anaco, Edo. Anzoategui
Mi Burra: XJ Renegade 97
Mi Comentario:: En mi mundo se duerme solo una vez al mes!!!
Fecha de inscripción: 13/10/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Duda con Voltaje del avioncito

Mensaje por michael15122004 el 29/10/2011, 11:23 pm

ok... les explico como es la cuestion...

El sensor del cigueñal es un sensor de efecto hall este genera una señal analoga que va al pcm el cual la convierte en una señal digital... el trabaja de la siguente manera recibe una señal de referencia de 5 volts del pcm este se encuentra en uno de los extremos del conector el otro que se encuentra en el otro extremo es de masa y no genera voltaje osea 0 volts y el que esta en el centro es de la señal del sensor al pcm...

si el cable con la señal de referencia te esta dando una medicion de 12 volts existe un corto a positivo, si te genera 6 volts existe un corto a positivo, si te da 0 volts existe un corto a masa.... si el cable de la señal del sensor al pcm te da 5 volts o mas existe una interrupcion en el cable si te da 0 vols existe un corto a masa...

En el PCM existe una programacion en el sistema ODBII el cual para monitorear los sensores y asignar los codigos de fallas correspondientes, tiene rangos de voltaje que si estan muy cercanos a los extremos que son 0 votls y 5 volts indican una falla... es por ello que los voltajes que esten dentro de 1.3 volts y 4.6 volts son considerados dentro de los rangos de buen funcionamiento...

Ahora este sensor esta conectado con el sensor del distribuidor... les dejo el diagrama electrico para que lo analicen el problema puede radicar en dichos cables... la unica manera de probar es con una lampara de prueba, multimetro y paciencia...









como pueden ver del centro de distribucion de tension esta el rele ASD cuando este se activa permite la circulacion de corriente positiva atravez del rele numero 21 del mismo centro de distribucion de tension a la bobina, esta recibe un voltaje en su devanado primario de 12 volts y por efecto electromagnetico el devanado secundario lo eleva a 40000 volts para una chispa fuerte en las bujias.... igualmente la bobina envia una señal al pcm para que este controle la activacion de las cargas o sensores que son el avioncito y el sensor de levas.... igualmente el asd permite el paso de corriente positiva de 12 volts para los sensores de oxigeno (que no es tu caso por el año de tu burra)

Ahora vamos con los sensores fijate en el diagrama que ambos sensores reciben alimentacion con una señal de referencia del PCM de 5 volts este es el cable que dice circuito K7 cable calibre 18 color naranja OR estos... tambien reciben masa desde el PCM con el mismo cable que dice circuito K167 cable calibre 18 color marron con una linea amarilla BR/YL... y los cables que idican señal de los sensores fijate que son distintos los circuitos, y colores estos cables van directo de los sensores al pcm y no se conectan con ningun tipo de arnes soldadura o conectores en todo su recorrido...

creo que me explique bien si no corrijanme por favor...

aqui les dejo la imagen del conector... seguramente no es igual a la tuya pero para el caso sirve de referencia...



el proble de estas burras es que todos esos cables circulan cerca del multiple y se recalientan y se unen casi como si fuesen cables empatados y con el tiempo la goma de esos cables pierden su capacidad de aislar , se rompen y hacen circuitos no debidos por eso se debe revisar muy pero muy bien los empalmes y el trayecto de los circuitos...

michael15122004
No hay trocha que me detenga
No hay trocha que me detenga

Cantidad de envíos: 699
Edad: 35
Localización: Macuto. Edo. Vargas
Mi Burra: DODGE RAM 5.7 HEMI
Mi Comentario:: Recorriendo el Mundo Jeep. Tecnico Automotriz Jeep, Dodge y Chrysler... De Concesionaria
Fecha de inscripción: 29/04/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Duda con Voltaje del avioncito

Mensaje por the_old_man el 30/10/2011, 11:02 am

Muchas gracias hermano. Tanto he buscado y leido por ahi y por primera vez leo mucho de lo que necesitaba.

Solo algun detalle como que creo que la mia no tiene sensor de leva.

Como puedo ver entonces confirmado que algo debe estar pasando porque no puede ser que el conector tenga 12V + en el anaranjado y como 6V + en el marron de la señal. Si pareciera que está tomándolo de alguna parte.

Lo extraño de todo es que como describi en otro post, la camioneta fue empeorando, hasta que la ultima vez dando muchisimas explosiones no habia forma de que no se apagara y por eso desisiti desde entonces y me estoy rompiendo la cabeza.

Anoche y esta mañana confirmé lo del voltaje y luego hay algo que no se si está bien y es que me marca el tester 15 ohmnios en la escala de 500 en el conector del sensor (anaranjado y negro).

Entiendo, porque sinceramente no lo he usado sino para voltaje, ademas que es uno analogico bien chimbin, que para saber la lectura debo multiplicar por dos porque dice x1K lo que indique el tester, querria decir entonces que el sensor esta dando entre el anaranjado y negro 15x2 = 30 ohmnios. Y segun lei aqui http://www.lunghd.com/Tech_Articles/Engine/Basic_Sensors_Diagnostics.htm siendo el motor de mi camioneta HO deberia estar cerca de 0 ohmns.Entre el negro y señal si no registra nada.

Si fuera por este test estaria malo el sensor (avioncito), pero igual quedaria el porque de sobretodo el voltaje en el que deberia mandar la señal del sensor (marron).

Otros sintomas que puedo acordarme, es que alguna vez cuando prendia el A/A se apagaba. Esto lo atribuia a que estaba fria.Luego una vez note que el tacometro no marcaba. Y estos dias haciendo las pruebas de rigor note que un rele como a los 30 segs. de estar pasada la llave, empezó a conectarse y desconectarse con rapidez. Los saqué todos y los probé uno por uno y pareciera que trabajan bien. De todas maneras tenia uno nuevo que se lo coloqué al starter..

Con esto solo pude notar un cambio, que la luz CHECK ENGINE cuando paso la llave volvio a encender en el tablero y luego se apagaba.

Pero aun no he querido darle arranque por lo de los voltajes en el conector del sensor.

Que cangrejo !!. Por lo menos para mi 36

the_old_man
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos: 213
Localización: Caracas
Mi Burra: Cherokee Laredo 1995
Mi Comentario:: El dia que esté como la foto ya no sera "la yegua" Smile
Fecha de inscripción: 04/10/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Duda con Voltaje del avioncito

Mensaje por the_old_man el 30/10/2011, 8:20 pm



El mio segun entiendo es de efecto HALL. Siendo asi la variacion de la señal deberia ser de 0 - 5V DC. Onda cuadrada corriente continua. El de dos cables si genera corriente alterna, el mio no.Si la resistencia deberia ser 1.000 ohmnios. Por ese lado el mio esta raspado aunque el valor contradice lo que esta en otro foro que habla de resistencia cercana a cero. Luego en el diagrama se muestran dos salidas, pero en verdad es una entrada de 5V y la señal de salida que es variable.

Lo que voy a decir es quizas un disparate pero como a mi el conector me da con dos voltajes, uno de 12V y el otro como de 6V, pareciera que si el sensor es capaz de generar un maximo de 5V DC la suma de voltaje es lo que hace dependiendo la frecuencia o giros del motor que la ECU interprete que llegó la señal y cumpla su funcion. Con lo cual entenderia porque hay dos voltajes sin pensar que hay una alimentación indebida de corriente (los cables son todos originales sin empates de ningun tipo). Dejando la duda que la entrada a la ECU rondando los 12V es como mucho.Pero es solo especulación (tirando flechas) aplicando logica con pocos conocimientos de la materia.

Creo que lo que debo hacer es ver como pueda conseguir el diagrama del avioncito de mi camioneta, porque ciertamente que varian muchisimo.

the_old_man
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos: 213
Localización: Caracas
Mi Burra: Cherokee Laredo 1995
Mi Comentario:: El dia que esté como la foto ya no sera "la yegua" Smile
Fecha de inscripción: 04/10/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Duda con Voltaje del avioncito

Mensaje por the_old_man el 30/10/2011, 8:41 pm

Y ahora me enceuntro algo como esto:

Crankshaft Position Sensor TESTING PROCEDURE 1991 – 2001 4.0L H.O. engines (la mia es 1995 HO)

1. Near the rear of intake manifold, disconnect sensor pigtail harness connector from main wiring harness.
2. Place an ohmmeter across terminals B and C (See Image). Ohmmeter should be set to 1K-to-1OK scale for this test.
3. The meter reading should be open (infinite resistance). Replace sensor if a low resistance is indicated.

Reemplace el sensor si indica una resistencia baja. A mi me indico 30 ohmnios o algo similar. ¿Estará frito o no? Rolling Eyes

the_old_man
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos: 213
Localización: Caracas
Mi Burra: Cherokee Laredo 1995
Mi Comentario:: El dia que esté como la foto ya no sera "la yegua" Smile
Fecha de inscripción: 04/10/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Duda con Voltaje del avioncito

Mensaje por driver05 el 30/10/2011, 11:05 pm

the_old_man escribió:

Solo algun detalle como que creo que la mia no tiene sensor de leva.



Totalmente seguro?

http://www.jeep4x4center.com/distributor-switch-plate-56027023.html

driver05
MIEMBRO
MIEMBRO

Cantidad de envíos: 1242
Edad: 29
Localización: Caracas
Mi Burra: Cherokee Renegade 98
Mi Comentario:: http://cdmoffroad.activoforo.org
Fecha de inscripción: 31/03/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Duda con Voltaje del avioncito

Mensaje por the_old_man el 30/10/2011, 11:18 pm

Jejeje...si supieras que en eso estoy. Me encontre por ahi que si tenia sensor de leva, pero no he encontrado nada que describa su funcionamiento.Solo alguien en un foro en el norte que dijo que se encarga de la chispa y de avanzar o retrasar el distribuidor. Nada mas y nada menos.

Por otra parte es el que le manda la señal al tacometro. Que por cierto comente que una vez note, sin apagarse la camioneta, que de repente el tacometro por unos segundos dejo de marcar.

La mia tiene el sintoma caracteristico de cuando uno la prende con algun cable invertido. totalmente fura de tiempos. ¿Asi que ahora me viene la duda?.

Creo que lo que ocurre es que aqui lo llaman el estator de la distribución.Pero por lo menos en este foro no he encontrado que lo mencionen mucho.

El de mi yegua es original.Y la verdad es que cargaba debajo del asiento uno que me habia dado un hmano. nuevo porque no era la falla de la suya, y ahora que lo busco, como es logico, creo que me lo tumbaron en el taller lo mas seguro :S.

the_old_man
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos: 213
Localización: Caracas
Mi Burra: Cherokee Laredo 1995
Mi Comentario:: El dia que esté como la foto ya no sera "la yegua" Smile
Fecha de inscripción: 04/10/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Duda con Voltaje del avioncito

Mensaje por driver05 el 30/10/2011, 11:26 pm

Por lo menos poco a poco va bajando de la nube el profesor.......pronto llegara a pisar tierra cherokee.

En mi opinion muy personal a esa camioneta lo unico que le hace falta es ser chequeada de la manera tradicional jeep, intercambiar sensor por sensor y chequear continuidad de los cables hacia la pcm.........el resto de inventos de llevar a tierra señales de sensores solo empeorara mas el problema.

driver05
MIEMBRO
MIEMBRO

Cantidad de envíos: 1242
Edad: 29
Localización: Caracas
Mi Burra: Cherokee Renegade 98
Mi Comentario:: http://cdmoffroad.activoforo.org
Fecha de inscripción: 31/03/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Duda con Voltaje del avioncito

Mensaje por michael15122004 el 30/10/2011, 11:52 pm

Los circuitos electronicos de los vehiculos jamas deben ser probados con multimetros analogicos ya que ellos poseen una resistencia interna muy baja y causarian choques electricos dentro del pcm... porque al hacer pruebas con multmetros estos trabajan en serie o paralelo con los demas circuitos y si recuerda la formula de reistencia total en un circuito la suma de todas las resistencia siempre es menor que las mas pequeña en el circuito a ser probado... por eso lo legal es hacer pruebas con multimetros digitales que cuentan con una resistencia interna alta... en el taller nunca he probado sensores de cigueñal porque con las pruebas a los cableados y el pcm se logra descartar con exactitud cada componente...

si deseas probar el circuito del cableado del sensor del cigueñal con una lampara de prueba basta... si deseas ver que el pcm manda la señal de tierra coloca la pinza del probador en el borne positivo y la punta al lado negativo del conector que llega al sensor... si deseas ver que llega positivo es alcontrario y si deseas ver la señal del sensor debes quitar la tapa posterior del conector del pcm a donde llega ese cable colocas la lampara en el negativo de la bateria y pones la punta dentro del terminal adecuado(recuerda nunca pinchar el aislante del cable con la punta de prueba ya que se daña el cable)...

de verdad esto es algo constante en el taller y ya para mi es algo papa... jajajaja (sin animos de darme de sabiondo mis panas) jajajaja

los reles tambien causan alta resistencia el los circuitos que conectan, los cables dañados causan altas resistencias lo ideal es ir probando con paciencia...

michael15122004
No hay trocha que me detenga
No hay trocha que me detenga

Cantidad de envíos: 699
Edad: 35
Localización: Macuto. Edo. Vargas
Mi Burra: DODGE RAM 5.7 HEMI
Mi Comentario:: Recorriendo el Mundo Jeep. Tecnico Automotriz Jeep, Dodge y Chrysler... De Concesionaria
Fecha de inscripción: 29/04/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Duda con Voltaje del avioncito

Mensaje por the_old_man el 31/10/2011, 1:34 pm

Muchas gracias michael.

Lo del tester estoy clarisimo que he dicho que el mio es chimbien.Ademas de la parte tecnica, eso de estar viendo si la aguja se mueve y donde, es como de los picapiedra tambien.

Ya estoy buscando de hacerme de un tester decente.

Una de las cosas es, que trabajar con uñas y dientes no es la manera correcta. Lo que se logra es trabajar mal,dañar mas a veces y dificilmente concretar algo.Por mas conocimientos que se puedan o crean tener.

Ahora surgio el sensor de leva que sinceramente pensaba que mi motor no tenia, pero si lo tiene, perdon por esa.

Hablando de las pruebas para descartar el avioncito que entiendo que son las correctas, quien sabe que por lo que digo abajo algo he hecho con el voltaje, lo que te preguntaria es que si tuviera el tester adecuado ¿cuanto por fin tiene que leerse en ohmnios dentro del sensor o esto definitivamente no es lo que puede determinar si este está dañado o no?. Aparte que si tengo positivo cuando paso la llave (12V y 6V) en dos de los cables del conector que va a la pcm es normal?.Gracias !!

the_old_man
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos: 213
Localización: Caracas
Mi Burra: Cherokee Laredo 1995
Mi Comentario:: El dia que esté como la foto ya no sera "la yegua" Smile
Fecha de inscripción: 04/10/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Duda con Voltaje del avioncito

Mensaje por michael15122004 el 31/10/2011, 7:41 pm

lo repito nuevamente... en el circuito no puede existir voltaje de 12 volts o 6 volts en ninguno de los cables eso claramente indica un corto a positivo...
y respondiendo lo del sensor no he probado jamas la resistencia de un sensor de cigueñal seria cuestion de poner a trabajar el motor a su temperatura de funcionamiento y medir los pines del sensor donde llega el votaje de referencia con el del negativo. pero no se que medicion daria... casi siempre los sensores que se les mide resistencia son los electromecanicos como por ejemplo inyectores o solenoides de paso...

en el taller nos basta con medir los circuitos para identificar las fallas de pcm, circuitos o sensores...

en la imagen que coloco ud. claramente se ve que esa resistencia pertenece al pcm indicando un divisor de voltaje para evitar que algun corto dañe el pcm...

michael15122004
No hay trocha que me detenga
No hay trocha que me detenga

Cantidad de envíos: 699
Edad: 35
Localización: Macuto. Edo. Vargas
Mi Burra: DODGE RAM 5.7 HEMI
Mi Comentario:: Recorriendo el Mundo Jeep. Tecnico Automotriz Jeep, Dodge y Chrysler... De Concesionaria
Fecha de inscripción: 29/04/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Duda con Voltaje del avioncito

Mensaje por the_old_man el 1/11/2011, 10:56 am

Muy agradecido y perdon por hacerlo repetir. Lo que ocurre es que a pesar que el doble voltaje estoy tambien muy de acuerdo que no debe ser, entendi que si tenia que haber un positivo de entrada al sensor. Entendi que lo que hay dentro del sensor es un electroiman que usa masa y positivo.Pero por lo que parece entendi mal.Ese efecto hall que se produce no es algo muy sencillo de entenderr.Deberia estudiarlo con mucho mas detenimiento. Pero para eso hace falta tiempo con el cual no cuento, ademas que ya es como mucho camison pa petra Smile.

En su digrama se establecen 5V y a mi me lee 6.Pero considerando que sea el tester pese a que lo he calibrado podrian ser 5 :s.

Por eso insisto en cierta manera que un voltaje, una vez que se pasa la llave, creia que deberia entrar al sensor viniendo del pcm.Tambien porque he leido que hablan de alimentación del sensor. Pero si es solo salida claro está que no deberian aparecer lecturas como esas. A menos que necesitara por alguna razon una suma de voltajes.

He leido varios voltajes de salida de sensor pero nunca por el orden de los 6 Volts.Y menos sin movimiento.

Por otra parte el digrama que coloqué muestra claramente una resistencia que tampoco pense que era un divisor de corriente sino la resisitencia interna del sensor..Pero asi explicaria porque está como salida aunque pensemos ¿de donde vienen esos 5V?, ¿del sensor?, ¿entonces tiene dos salidas? :S. Por otra parte en este tambien se ve que la señal es DC y uno lee que debe ser AC.Otra confusión mas para alguien que no domina la materia.

Por eso crei que eran 1.000 ohmnios.Y claro está porque tambien mucho hablan personas que le miden la resistencia al sensor. Siendo sumamente confuso porque pareceira que variara demasiado, quien sabe por lo mismo que ud. dice que es electromagnetico y no electromecanico.

Sea como sea concluyendo, muchas gracias por la información y me tocará entonces porque veo que por los momentos me comió el funcionamiento del sensor, como me indicó, colocarme con calma a determinar que está sucediendo para que den esas dos lecturas e ir descartando.

the_old_man
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos: 213
Localización: Caracas
Mi Burra: Cherokee Laredo 1995
Mi Comentario:: El dia que esté como la foto ya no sera "la yegua" Smile
Fecha de inscripción: 04/10/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Duda con Voltaje del avioncito

Mensaje por the_old_man el 1/11/2011, 7:02 pm

¿Será que asi está conectado el avioncito y la señal en vez de ir a un bombillo va a el PCM?. En este caso la corriente que viene del sensor es negativa para que el bombillo encienda.


the_old_man
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos: 213
Localización: Caracas
Mi Burra: Cherokee Laredo 1995
Mi Comentario:: El dia que esté como la foto ya no sera "la yegua" Smile
Fecha de inscripción: 04/10/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Duda con Voltaje del avioncito

Mensaje por michael15122004 el 1/11/2011, 8:51 pm

the_old_man escribió:¿Será que asi está conectado el avioncito y la señal en vez de ir a un bombillo va a el PCM?. En este caso la corriente que viene del sensor es negativa para que el bombillo encienda.


Definitivamente no la señal que emite el sensor al pcm no es de fuente negativa...

entiendo que pueda estar enrredado con toda esta teoria pero en la practica es sencillo... siga los pasos que le di y listo... y deje de llevarse por cuanto video loco vea en youtube...

michael15122004
No hay trocha que me detenga
No hay trocha que me detenga

Cantidad de envíos: 699
Edad: 35
Localización: Macuto. Edo. Vargas
Mi Burra: DODGE RAM 5.7 HEMI
Mi Comentario:: Recorriendo el Mundo Jeep. Tecnico Automotriz Jeep, Dodge y Chrysler... De Concesionaria
Fecha de inscripción: 29/04/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Duda con Voltaje del avioncito

Mensaje por the_old_man el 1/11/2011, 11:31 pm

Asi es. Lo que me ocurre es que necesitaba saber un poco mas de como funciona el sensor de posicion del cegueñal (avioncito), y no miento si digo que aun teniendo dudas estoy mucho menos perdido que al principio.

De todas formas lo que es claro es que tengo un problema electrico evidente con dos lecturas en el conector del motor,, asi que ciertamente, lo que debo hacer es aclarar que es lo que está pasando, porque ahora que entiendo mas como funciona ese circuito, si obtengo lectura en el cable de la señal que le corresponde al avioncito, una falla como la de ahogarse y explosiones a destiempo, serian facilmente atribuibles a eso, inyectores abiertos y saltos de chispa inadecuados por ejemplo.

Asi que lo que haré es colocarme como hormiguita a ver si encuentro la causa.

Gracias !

the_old_man
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos: 213
Localización: Caracas
Mi Burra: Cherokee Laredo 1995
Mi Comentario:: El dia que esté como la foto ya no sera "la yegua" Smile
Fecha de inscripción: 04/10/2011

Ver perfil de usuario

Volver arriba Ir abajo

Y ahora esto...

Mensaje por the_old_man el 2/11/2011, 6:22 pm



Como se puede observar en este diagrama que encontre de una Cherokee 95 complementando el que anexó el amigo michael, el voltaje que entra al sensor es de 8V DC y la señal va directo a el PCM.Siendo asi no me queda mas que verificar que el cable no esta dañado o en mal circuito, si el cable esta ok, ¿es entonces el PCM que está mandando un voltaje por un cable equivocado?.


the_old_man
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos: 213
Localización: Caracas
Mi Burra: Cherokee Laredo 1995
Mi Comentario:: El dia que esté como la foto ya no sera "la yegua" Smile
Fecha de inscripción: 04/10/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Duda con Voltaje del avioncito

Mensaje por the_old_man el 5/11/2011, 1:07 pm

Bueno otro capitulo en la novela del avioncito.

Resulta que hoy pude levantar el capó e ir directamente a desconectar el PCM (computadora) para chequear si descubro de donde viene ese voltaje que entra por la señal del avioncito.

¿Que creen?, saco todo el aparataje del filtro de aire para tener mejor acceso, me pongo a chequear como se saca la compu (nuca jamas la habia tocado y tampoco nadie jamas la tocó hasta donde yo sepa, virgen completamente o como esos padres que creen que su hija es virgen y lo que le han dado es parejo Smile), ¿y que creen?, sorpresaaaa affraid, ya de entrada la grapa que está arriba en el medio de lo que yo supongo es la caja protectora, no agarra porque esta roto el soporte plástico, me digo, bueno...yo no fui pero en tanto años cualquiera por ahi pudo no se porque en algun taller a ponerse a curiosear y lo rompió.

Me digo, bueno...la sacaré, me busco el dado, creo 6 mm, y cuando me dispongo a aflojar...sorpresaaaa affraid, el tornillo está flojo de sacarlo girando la extensión, me voy a otro y lo mismo. Completamente flojo.

Conclusión la sacaron y me la cambiaron, ¿donde?, me rompo la cabeza, porque puede haber sido en un estacionamiento donde deje la llave y sabian que tardaria un rato en salir o un taller. Del resto tienen que abrir el capó y para mi eso es bien dificil. Aunque quien sabe los choros lo saben hacer y pudo haber sido hasta dejándola en la calle y son tan buenos que me colocaron otra que medio servia Crying or Very sad.

Ahora tuve que interrumpir la desmontada de la compu, pero no se porque tengo la sensación que vendrá de ahi el problema. Simplemente me montaron una que estaba fallando y es por eso que de un dia para otro la yegua empezó a estar dura de prender y ahora esta peor.

¿Que opinan?

the_old_man
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos: 213
Localización: Caracas
Mi Burra: Cherokee Laredo 1995
Mi Comentario:: El dia que esté como la foto ya no sera "la yegua" Smile
Fecha de inscripción: 04/10/2011

Ver perfil de usuario

Volver arriba Ir abajo

Página 1 de 3. 1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.