falla al conectar manguerita del sensor maf

Ver el tema anterior Ver el tema siguiente Ir abajo

falla al conectar manguerita del sensor maf

Mensaje por malvar43 el 8/2/2012, 8:50 am

amigos tengo un pequeño problema y es que si conecto la manguerita que sale del sensor maf al cuerpo de aceleracion la burra falla al arrancar e incluso se apaga enseguida pero si la deconecto anda bien sin falla pero el consumo de gasolina es bastante todos los dia gasto como 3 bsf sin rodar lejos a y bota mucho humo con olor a gasolina cuando deconecto esa manguera. mi xj es año 88 sincronica cherokee chief espero me ayuden a resolver

malvar43
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos : 1421
Edad : 54
Localización : pto cabello
Mi Burra : una cherokee 88
Fecha de inscripción : 26/01/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: falla al conectar manguerita del sensor maf

Mensaje por cherokendo727 el 8/2/2012, 5:48 pm

limpia con carbuclean la manguera y el cuerpo de aceleracion, donde entra la manguera probable este tapada por un sucio
avatar
cherokendo727
MIEMBRO
MIEMBRO

Cantidad de envíos : 2154
Edad : 53
Localización : carora-lara
Mi Burra : xj wagoneer limited 89 standar
Fecha de inscripción : 07/10/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: falla al conectar manguerita del sensor maf

Mensaje por malvar43 el 9/2/2012, 1:49 pm

okey pana gracias luego publico como va el resultado

malvar43
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos : 1421
Edad : 54
Localización : pto cabello
Mi Burra : una cherokee 88
Fecha de inscripción : 26/01/2010

Ver perfil de usuario

Volver arriba Ir abajo

pana tengo el mismo problemita, que hiciste? 04166204221

Mensaje por Luis Gonzalez el 19/11/2013, 5:36 pm

malvar43 escribió:amigos tengo un pequeño problema y es que si conecto la manguerita que sale del sensor maf al cuerpo de aceleracion la burra falla al arrancar e incluso se apaga enseguida pero si la deconecto anda bien sin falla pero el consumo de gasolina es bastante todos los dia gasto como 3 bsf sin rodar lejos a y bota mucho humo con olor a gasolina cuando deconecto esa manguera. mi xj es año 88 sincronica cherokee chief espero me ayuden a resolver

Luis Gonzalez
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos : 2
Edad : 41
Localización : Caracas
Mi Burra : Xj97
Mi Comentario: : Conocer el mundo xj
Fecha de inscripción : 19/11/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: falla al conectar manguerita del sensor maf

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.