error en mi burra p1492 y p0500 solucionado el p1492

Ver el tema anterior Ver el tema siguiente Ir abajo

error en mi burra p1492 y p0500 solucionado el p1492

Mensaje por elmostro268 el 2/3/2012, 5:22 am

despues de hacer el test del scaner en mi burra una cheroskee año 96 dio estos fallos p1492 y p0500 el p1492 al parecer el alta temperatura en sensor de bateria y cambie el alternador sigue igual que hago que hay q cambiar que debo hacer


Última edición por elmostro268 el 22/3/2012, 7:36 pm, editado 1 vez

elmostro268
Metiendo 4HI
Metiendo 4HI

Cantidad de envíos : 50
Edad : 25
Localización : margarita
Mi Burra : cherokee
Mi Comentario: : playa sol y arena
Fecha de inscripción : 24/02/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: error en mi burra p1492 y p0500 solucionado el p1492

Mensaje por ymartinez el 2/3/2012, 8:57 am

Mi pana leete esto para ver si te sirve.

http://www.jeeperos.com/foros/archive/index.php/t-47132.html

ymartinez
No hay trocha que me detenga
No hay trocha que me detenga

Cantidad de envíos : 649
Edad : 29
Localización : Caracas
Mi Burra : VW Gol 2005 (El Porfiaito)
Mi Comentario: : Sin Jeep por ahora!!! En patineta Casi.
Fecha de inscripción : 26/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: error en mi burra p1492 y p0500 solucionado el p1492

Mensaje por elmostro268 el 4/3/2012, 7:02 pm

ya corregi el error p1492 pues resulta que debajo de la bateria existe un sensor de temperatura y al parecer mi burra no lo tenia al momento q la compre simplemnente lo reemplaze por una resistencia de 10k y listo se aqpago la lus del codigo p1492

elmostro268
Metiendo 4HI
Metiendo 4HI

Cantidad de envíos : 50
Edad : 25
Localización : margarita
Mi Burra : cherokee
Mi Comentario: : playa sol y arena
Fecha de inscripción : 24/02/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: error en mi burra p1492 y p0500 solucionado el p1492

Mensaje por ymartinez el 5/3/2012, 8:13 am

El error P0500 "No Vehicle Speed Sensor Signal" Revisa el sensor de velocidad, conectores y cableado este sensor esta en el transfer o en la caja la mia era 92 y estaba en el transfer pero hay otras que lo trae en la caja. revisa para ver.

ymartinez
No hay trocha que me detenga
No hay trocha que me detenga

Cantidad de envíos : 649
Edad : 29
Localización : Caracas
Mi Burra : VW Gol 2005 (El Porfiaito)
Mi Comentario: : Sin Jeep por ahora!!! En patineta Casi.
Fecha de inscripción : 26/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: error en mi burra p1492 y p0500 solucionado el p1492

Mensaje por Contenido patrocinado Hoy a las 3:44 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.