(Solucionado) Falla de relenti, se apagaba en mínimo de drive, y se mantiene prendida a más de 1500 revoluciones

Ver el tema anterior Ver el tema siguiente Ir abajo

(Solucionado) Falla de relenti, se apagaba en mínimo de drive, y se mantiene prendida a más de 1500 revoluciones

Mensaje por Jeepero1979 el 14/4/2015, 5:43 pm

Buenas tardes estimados compañeros, hoy me encuentro aquí para relatarles un tema un poco largo pero seguramente ayudará a muchos para sus próximos descartes.

Yo tengo una Cherokee XJ 2001, 4x2 segundo dueño ya que mi hermano la compro de agencia y me la vendio a mi en perfecto estado y yo la he mantenido lo más original posible, dicha burrita no ha sido más rendidora por que no es 4x4, pero de igual forma estoy muy agusto con ella, y no la cambio por otro carro que quien sabe que cangrejos traiga.

Bueno para comenzar en abril del 2013 me recalento a tal punto que se me apago, no me percate del recalentamiento ya que el reloj de temperatura no paso de 100, y como se revento la manguera de la parte de abajo del radiador no mostro evaporación del refrigerante. Después de mucho preguntar y corroborando con un amigo mecanico de la Jeep en un concesionario en Mérida no me preocupe y solo retorquie la camara ya que me dijeron que estas burras es muy dificil que doblen la camara después de un recalentamiento, bueno efectivamente la camioneta estuvo en excelentes condiciones hasta noviembre cuando un día por la mañana encendi mi burra y la falla era tan grande que para mantenerla encendida necesitaba acelerarla a más de 2000rpm, bueno señores a partir de aquí comenzo cristo a padecer.

Cuando la pude mantener encendida le escuche un sonido por el tuvo de escape y estaba roto, lo lleve a un local donde los reparan cerca de mi casa en la UD-1 en Caricuao y me dijeron que la falla era por el catalizador y flexible tapado y dañado, los cambie y nada, seguia la falla, unos mecánicos del mismo local hicieron unos descartes y me dijeron que estaba escapando compresión del pistón 3 al pistón 4 que había que bajar la camara y lo mejor era hacer el motor, jajaja yo se algo de mécanica y les dije que solo bajaran la camara, ya que mi burra hasta el sol de hoy no pasa ni una gota de aceite y usa la misma viscosidad de agencia, efectivamente la bajaron, le hicieron plano limpieza de inyección, cambio de bujías, luego de montar aun fallaba no tanto como antes pero tenía una falla, cambiaron la bobina de ignición (regleta de tres bobinas) y listo solucionado (por ahora).

En diciembre subiendo la Guaira como a 100k/h siento que pierde fuerza y hace el intento de apagarse, le bajo la velocidad y cuando acelero se apago, me detengo la prendo y la acelero en pare y no fallaba, solo fallaba cuando aceleraba en drive, subo poco a poco hasta llegar a mi casa y me poco a revisar, decido cambiar la pila de la gasolina, y el filtro regulador de gasolina y listo se le quito la falla, en enero viajo para Barquisimeto y luego a Cumana, cuando regreso comienza hacer la misma falla cuando baje la camara, no se mantenia prendida, solo a 1500rpm, si se apagaba costaba para encender, bueno se la llevo a un mécanico que conozco que trabaja más que todo con cherokee cualquier año, él la reviso, le paso el scanner y dio varios errores, cambie IAC, sensor Map, sensor del árbol de leva, revisaron todo el ramal, y por ultimo me dijo que era la computadora porque la que tenía el cpu se quemo y no es fácil conseguir ese repuesto, compro otra ecu (computadora), me la entrega y fino por tres días. Que broma asi llegue a canavales del 2014, la camioneta me tenía loco, mucha gente me decía que la vendiera y yo pensaba "No lo voy hacer porque seguro es una tonteria y si la vendo el que la compre solo le va ha gastar 20 mil y tiene carro para rato", bueno en marzo se la lleve a otro mecánico que me reparo otro carro que tengo y paso de ser una costra a un optra de verdad me levanto ese carro que me tenía en la ruina.

Bueno el pana reviso, me dijo que la computadora que compre estaba mala, y yo queeee? Jajaja la lleve a Freddys Computer y luego a Cosmoprinter y la ecu en perfecto estado, luego me dijo que el alternador estaba malo, compre uno nuevo y se lo cambiamos, pero me insistio que la ecu estaba dañada, así llegue a junio y me lleve la burra a Mérida fallando en mínimo, pero a altas revoluciones no fallaba, le faltaba fuerza pero no era mucha la diferencia, cuando llego a Mérida el concesionario no me lla recibio porque estaban llenos de trabajo y el pana mio que trabaja ahí me recomendo a un ex mecánico de ese local, se la lleve y me vine a Caracas, a los días el pana me dijo que reviso el cableado y todo estaba aparentemente bueno pero que dudaba del estado de la fusiflera, y la ecu, que hay que revisarla, bueno me la mando y volvi a llevar la ecu a Cosmoprinter esta vez tenía una falla en el sistema de encendido, la repararon y la envie, a finales del mes de julio me llamo para decirme que estaba lista, me fui a buscar mi burra y cuando llego allá me dice que la falla se presento de nuevo que cambio la pila de gasolina y nada, que eso era la ecu, y me ofrecio una en aquel entonces en 35 mil configurada y todo. Naaa el pana esta loco, llame al pana del concesionario y me dijo, "aquí hay mucho trabajo pero traigala y le monta una llorantina y seguro se la reciben" dicho y hecho, me la recibieron, me regrese a Caracas, el pana me llamo y me paso al encargado de reparar la camioneta y me pregunto que modificaciones le he hecho, le dije que le monte gps, lo de la camara y todo el cuento, me dijo ok luego te llamo, asi pasaron 3 semanas y yo preocupado, cuando llamo al consecionario me dicen que el pana se fue de vacaciones porque tenía mucho años sin salir a descansar que cuando regrese me llama, bueno a la semana me llamo y me dijo que todo en la camioneta estaba bueno, en perfecto estado, que revisaron el ramal y esta intacto, que la ecu esta buena, pero igual no da con la falla pero estara revisando y yo bueno me toca esperar, a los 3 días me llaman del concesionario para decirme que fuera a buscar la burrita que estaba lista, gloria Diossss, pregunto que era y me dicen que allá me explican, nojod.... agarro yo el primer chuchutren para Mérida city, cuando llego al concesionario me dicen que la falla eran las bujías y yo "Queee" jajaja pues resulta que vino un tipito de esos verdugos de planta allá en los united states y les dijo que esa falla era bujías las cambiaron y listo, solo me cobraron 16 mil en aquel entonces por la bujías, entonación, y lavado y engrase, y yo gaste entre enero y junio 80 mil entre descarte y descarte pensando que me iba ahorrar dinero porque el consecionario me sacaria los ojos, bueno señores esa burra quedo fue brutal, encendida y en drive ni se siente, casi tan serena como de agencia, me vine y en 8 horas estaba bajando por tazón, de verdad ese fue el mal desde un principio "las benditas bujías".

Estando aquí llame al pana que me la reparo y le pregunte que tenía que ver las bujías si ellas solo mandan chispa y encienden el combustible que mandan el inyector en el pistón, y no es primera vez que cambiaba las bujías, y el pana me respondio que resulta que uno cambia la bujías y la ecu no reconoce el cambio y por eso puede trabajar con cualquier bujía hasta el momento en que deje de reconocer las bujías genericas y acepta solo las originales porque son la chispa exacta que lleva ese motor jajaja

Bueno hasta el sol de hoy esa burra anda sabroso, ni se siente, tiene otras fallas pero son tonterias, que si hay que baquetear el radiador, terminales, amortiguadores pero eso lo que esta es nene.

Bueno señores este es el primer de varios post que tengo pendiente, espero esta experiencia les sirva y bueno les recomiendo el concesionario Rusticos Alonso en Mérida ellos aceptan las burritas XJ no hagan como yo que por ahorrar gaste más de la cuenta y termine resolviendo en el concesionario.

Nota: Solo me queda resolver las luces intermitentes que no encienden y no le quiero llevar mi burra a cualquier loco si alguien sabe de un buen electricista que conozca el sistema de nuestras burras mucho lo sabre agradecer.

Saludos
avatar
Jeepero1979
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos : 7
Edad : 38
Localización : Caracas
Mi Burra : Cherokee XJ
Mi Comentario: : Saludos a los compañeros de esta comunidad
Fecha de inscripción : 31/10/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: (Solucionado) Falla de relenti, se apagaba en mínimo de drive, y se mantiene prendida a más de 1500 revoluciones

Mensaje por lucica el 22/12/2015, 7:20 pm

Hola Jeepero1979....

Ando pasando un viacrucis parecido al suyo con el tema que se apaga la camioneta si no la mantengo por sobre las 1500 rpms. Es decir, la prendo y si suelto el pedal, se apaga verticalmente( sin fallar quiero decir)
Curiosamente esto creo que viene pasando luego que cambié bujías y le coloqué Champion (RC12LYC)


Por ahora , lo que he hecho han sido cosas básicas antes de ponerme a gastar sin tener certeza:
1) mejoré todos los cableados de -12v , neg y tierra de la camioneta
2) alternador y arranque pasaron por mantenimiento hace como 5 meses ambos
3) la batería es comprada hace 2 semanas
4) probé la tri-bobina por manual de fabricante y aunque se pasa un poquito en los valores de ohms de cada bobina, todos son iguales ( es decir, no creo que tres bobinas estén malas)
5) hoy día me metí con la alarma (bunker) porque me ha parecido que es como si se cortara corriente.
No conseguí nada extraño , mas que cableados un tanto flojos en el área del módulo de la alarma.
Por no dejar, saqué los plugs del módulo y los limpié con limpia contactos.


Luego de esto, la camioneta pareciera que soporta mas tiempo encendida. De hecho, hoy de unos 10 ensayos de encendidas, se ha apagado unas 3 veces al bajar las rpms. Al menos me dejó sacarla de la casa y dar la vuelta en la urbanización ( en realidad creo que haber mejorado cableados de carga y tierra más la nueva batería deben estar contribuyendo a que prenda. Anteriormente seguro fallaba porque ya la batería venía mal)

Sobre la alarma me queda pendiente conseguir alguien que le haga mantenimiento a estas Bunker porque tengo mis sospechas.

6) limpié IAC y cuerpo de aceleración hace como 2 meses y mejoró un tanto (al principio se apagaba andando)
Pero luego ya quedó que no mantenía mínimo ( como está ahora)

Mi consulta es la siguiente :

- qué bujías le colocaron a la camioneta : mopar ???


Cualquier otro comentario que tengas bien regalarme, lo aprecio.

Muchas gracias

Saludos

avatar
lucica
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos : 126
Edad : 55
Localización : Guatire
Mi Burra : Cherokee Classic 2000
Mi Comentario: : Compartiendo a través de esta útil página.....
Fecha de inscripción : 02/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: (Solucionado) Falla de relenti, se apagaba en mínimo de drive, y se mantiene prendida a más de 1500 revoluciones

Mensaje por Jeepero1979 el 23/12/2015, 4:51 am

Hola buenos días, amigo ayer te respondí pero no se publicó la respuesta pero bueno, te comento que las bujías que colocaron son champion pero no recuerdo el código, igual las tengo guardadas porque compre las mopar originales punta de níquel, si quieres me llamas y te presto las bujías que tenia con las que se le quito la falla, aun tienen tiempo de vida.

Llama a mi numero y así acordamos para probar con la bujías que tengo

04143209608

Saludos
avatar
Jeepero1979
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos : 7
Edad : 38
Localización : Caracas
Mi Burra : Cherokee XJ
Mi Comentario: : Saludos a los compañeros de esta comunidad
Fecha de inscripción : 31/10/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: (Solucionado) Falla de relenti, se apagaba en mínimo de drive, y se mantiene prendida a más de 1500 revoluciones

Mensaje por lucica el 23/12/2015, 4:58 am

Gracias Joel....

Ahora a media mañana te llamo y al menos intercambiamos información.
Muchas gracias

0424-2672944

Saludos
avatar
lucica
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos : 126
Edad : 55
Localización : Guatire
Mi Burra : Cherokee Classic 2000
Mi Comentario: : Compartiendo a través de esta útil página.....
Fecha de inscripción : 02/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: (Solucionado) Falla de relenti, se apagaba en mínimo de drive, y se mantiene prendida a más de 1500 revoluciones

Mensaje por Venecoin el 23/12/2015, 7:19 pm

lucica escribió:Hola Jeepero1979....

Ando pasando un viacrucis parecido al suyo con el tema que se apaga la camioneta si no la mantengo por sobre las 1500 rpms. Es decir, la prendo y si suelto el pedal, se apaga verticalmente( sin fallar quiero decir)
Curiosamente esto creo que viene pasando luego que cambié bujías y le coloqué Champion (RC12LYC)


Por ahora , lo que he hecho han sido cosas básicas antes de ponerme a gastar sin tener certeza:
1) mejoré todos  los cableados de -12v , neg y tierra de la camioneta
2) alternador y arranque pasaron por mantenimiento hace como 5 meses ambos
3) la batería es comprada hace 2 semanas
4) probé la tri-bobina por manual de fabricante y aunque se pasa un poquito en los valores de ohms de cada bobina, todos son iguales ( es decir, no creo que tres bobinas estén malas)
5) hoy día me metí con la alarma (bunker) porque me ha parecido que es como si se cortara corriente.
No conseguí nada extraño , mas que cableados un tanto flojos en el área del módulo  de la alarma.
Por no dejar, saqué los plugs del módulo y los limpié con limpia contactos.


Luego de esto, la camioneta pareciera que soporta mas tiempo encendida. De hecho, hoy de unos 10 ensayos de encendidas, se ha apagado unas 3 veces al bajar las rpms. Al menos me dejó sacarla de la casa y dar la vuelta en la urbanización ( en realidad creo que haber mejorado cableados de carga y tierra más la nueva batería deben estar contribuyendo a que prenda. Anteriormente seguro fallaba porque ya la batería venía mal)

Sobre la alarma me queda pendiente conseguir alguien que le haga mantenimiento a estas Bunker porque tengo mis sospechas.

6) limpié IAC y cuerpo de aceleración hace como 2 meses y mejoró un tanto (al principio se apagaba andando)
Pero luego ya quedó que no mantenía mínimo ( como está ahora)

Mi consulta es la siguiente :

- qué bujías le colocaron a la camioneta : mopar ???


Cualquier otro comentario que tengas bien regalarme, lo aprecio.

Muchas gracias

Saludos


Pana, como andas en una de mantenimiento general (jejeje) te aconsejo que mandes a limpiar tanque de combustible, inyectores y cambiar microfiltros, pues es posible que por suciedad no inyecte lo apropiado en minimo y se apague y al acelerar la estes obligando a mantenerse encendida.
avatar
Venecoin
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos : 1129
Edad : 40
Localización : Barquisimeto/Lara
Mi Burra : La Cafcaneta
Mi Comentario: : No dejes que pase tu vida sin poner a prueba un JEEP.
_______.___.
//_|__l__,___,___
l_--____l----[]llllll[]
_(o)_)____(o)_)--o)_)
Fecha de inscripción : 28/08/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: (Solucionado) Falla de relenti, se apagaba en mínimo de drive, y se mantiene prendida a más de 1500 revoluciones

Mensaje por lucica el 23/12/2015, 8:00 pm

Venecoin escribió:
lucica escribió:Hola Jeepero1979....

Ando pasando un viacrucis parecido al suyo con el tema que se apaga la camioneta si no la mantengo por sobre las 1500 rpms. Es decir, la prendo y si suelto el pedal, se apaga verticalmente( sin fallar quiero decir)
Curiosamente esto creo que viene pasando luego que cambié bujías y le coloqué Champion (RC12LYC)


Por ahora , lo que he hecho han sido cosas básicas antes de ponerme a gastar sin tener certeza:
1) mejoré todos  los cableados de -12v , neg y tierra de la camioneta
2) alternador y arranque pasaron por mantenimiento hace como 5 meses ambos
3) la batería es comprada hace 2 semanas
4) probé la tri-bobina por manual de fabricante y aunque se pasa un poquito en los valores de ohms de cada bobina, todos son iguales ( es decir, no creo que tres bobinas estén malas)
5) hoy día me metí con la alarma (bunker) porque me ha parecido que es como si se cortara corriente.
No conseguí nada extraño , mas que cableados un tanto flojos en el área del módulo  de la alarma.
Por no dejar, saqué los plugs del módulo y los limpié con limpia contactos.


Luego de esto, la camioneta pareciera que soporta mas tiempo encendida. De hecho, hoy de unos 10 ensayos de encendidas, se ha apagado unas 3 veces al bajar las rpms. Al menos me dejó sacarla de la casa y dar la vuelta en la urbanización ( en realidad creo que haber mejorado cableados de carga y tierra más la nueva batería deben estar contribuyendo a que prenda. Anteriormente seguro fallaba porque ya la batería venía mal)

Sobre la alarma me queda pendiente conseguir alguien que le haga mantenimiento a estas Bunker porque tengo mis sospechas.

6) limpié IAC y cuerpo de aceleración hace como 2 meses y mejoró un tanto (al principio se apagaba andando)
Pero luego ya quedó que no mantenía mínimo ( como está ahora)

Mi consulta es la siguiente :

- qué bujías le colocaron a la camioneta : mopar ???


Cualquier otro comentario que tengas bien regalarme, lo aprecio.

Muchas gracias

Saludos


Pana, como andas en una de mantenimiento general (jejeje) te aconsejo que mandes a limpiar tanque de combustible, inyectores y cambiar microfiltros, pues es posible que por suciedad no inyecte lo apropiado en minimo y se apague y al acelerar la estes obligando a mantenerse encendida.

Hola estimado Venecoin...

Justamente hoy volví a revisar (xq ya lo había hecho hace tiempo) la parte de la fusilera como me habías sugerido en otro post. Y todo allí parece bien : cero cables mascados, ni huellas de sulfatados....igual le pasé SQ Cleaner.
Revisé (por viejo y no por diablo) a ver si las bujías que están puestas son las que entregué al mecánico y estaban correctas : RC12LYC champion. Conseguí la 1 y la 6 un pelo mas abiertas y las puse 0.035 inch pero naranja.

Después de eso y por todo lo hecho, estuve pensando hacia el tanque de gasolina, bomba y lugares cercanos....justo por el tema que comentas que si mantengo "puesta la gasolina por pedal", la camioneta se mantiene encendida.
....los micro filtros que comentas son de los inyectores cierto ???
....limpiar ese tanque es demasiado engorroso ???

Los inyectores se limpiaron hará cosa de 3 meses. En ese momento no había ninguno exageradamente sucio.

Hoy también pasé cerca de los inyectores porque estuve revisando que el ramal que trae los cables a cada inyector estuviera bien "guardado" en el riel ese que pasa paralelo a la flauta. Parece sin detalles.
También me queda la duda sobre la presión de gasolina enviada por la bomba. No tengo medidor pero mañana si puedo armo uno "home made" .

Por último y volviendo al inicio, empiezo a poner en remojo el IAC.
(creo que por tener la batería defectuosa anteriormente, algunos resultados de pruebas pudieron no ser confiables)
Hoy la saqué a pasear a ver si se apiadaba de mí, y pasando policías acostados (reduciendo velocidad) la cherokee se apagaba.....eso haría sospechar del IAC por comentarios que he leído.


Bueno estimado, gracias por los comentarios.

Feliz Navidad.....

Saludos
avatar
lucica
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos : 126
Edad : 55
Localización : Guatire
Mi Burra : Cherokee Classic 2000
Mi Comentario: : Compartiendo a través de esta útil página.....
Fecha de inscripción : 02/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: (Solucionado) Falla de relenti, se apagaba en mínimo de drive, y se mantiene prendida a más de 1500 revoluciones

Mensaje por lucica el 23/12/2015, 8:08 pm

Venecoin escribió:
lucica escribió:Hola Jeepero1979....

Ando pasando un viacrucis parecido al suyo con el tema que se apaga la camioneta si no la mantengo por sobre las 1500 rpms. Es decir, la prendo y si suelto el pedal, se apaga verticalmente( sin fallar quiero decir)
Curiosamente esto creo que viene pasando luego que cambié bujías y le coloqué Champion (RC12LYC)


Por ahora , lo que he hecho han sido cosas básicas antes de ponerme a gastar sin tener certeza:
1) mejoré todos  los cableados de -12v , neg y tierra de la camioneta
2) alternador y arranque pasaron por mantenimiento hace como 5 meses ambos
3) la batería es comprada hace 2 semanas
4) probé la tri-bobina por manual de fabricante y aunque se pasa un poquito en los valores de ohms de cada bobina, todos son iguales ( es decir, no creo que tres bobinas estén malas)
5) hoy día me metí con la alarma (bunker) porque me ha parecido que es como si se cortara corriente.
No conseguí nada extraño , mas que cableados un tanto flojos en el área del módulo  de la alarma.
Por no dejar, saqué los plugs del módulo y los limpié con limpia contactos.


Luego de esto, la camioneta pareciera que soporta mas tiempo encendida. De hecho, hoy de unos 10 ensayos de encendidas, se ha apagado unas 3 veces al bajar las rpms. Al menos me dejó sacarla de la casa y dar la vuelta en la urbanización ( en realidad creo que haber mejorado cableados de carga y tierra más la nueva batería deben estar contribuyendo a que prenda. Anteriormente seguro fallaba porque ya la batería venía mal)

Sobre la alarma me queda pendiente conseguir alguien que le haga mantenimiento a estas Bunker porque tengo mis sospechas.

6) limpié IAC y cuerpo de aceleración hace como 2 meses y mejoró un tanto (al principio se apagaba andando)
Pero luego ya quedó que no mantenía mínimo ( como está ahora)

Mi consulta es la siguiente :

- qué bujías le colocaron a la camioneta : mopar ???


Cualquier otro comentario que tengas bien regalarme, lo aprecio.

Muchas gracias

Saludos


Pana, como andas en una de mantenimiento general (jejeje) te aconsejo que mandes a limpiar tanque de combustible, inyectores y cambiar microfiltros, pues es posible que por suciedad no inyecte lo apropiado en minimo y se apague y al acelerar la estes obligando a mantenerse encendida.

Hola Venecoin...

Algo que no comenté pero que he notado poco (hablando del tanque de gasolina) es que algunas veces paso el switch y marca un nivel de gasolina y más tarde, vuelvo a pasar el switch ( en la misma posición y sin rodar ni gastar gasolina) y el nivel mostrado en el medidor cambia (un poco más bajito )

Lo comento por lo que he notado que pasando policías acostados, la cherokee se apaga.....
( con tanque full lleno o tanque a 3/4)

Saludos
avatar
lucica
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos : 126
Edad : 55
Localización : Guatire
Mi Burra : Cherokee Classic 2000
Mi Comentario: : Compartiendo a través de esta útil página.....
Fecha de inscripción : 02/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: (Solucionado) Falla de relenti, se apagaba en mínimo de drive, y se mantiene prendida a más de 1500 revoluciones

Mensaje por Jeepero1979 el 23/12/2015, 8:11 pm

Hermano ya cambiaste el filtro regulador de presión? Eso produce falla y se apaga
avatar
Jeepero1979
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos : 7
Edad : 38
Localización : Caracas
Mi Burra : Cherokee XJ
Mi Comentario: : Saludos a los compañeros de esta comunidad
Fecha de inscripción : 31/10/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: (Solucionado) Falla de relenti, se apagaba en mínimo de drive, y se mantiene prendida a más de 1500 revoluciones

Mensaje por lucica el 23/12/2015, 9:05 pm

Jeepero1979 escribió:Hermano ya cambiaste el filtro regulador de presión? Eso produce falla y se apaga

Epa Jeepero1979....

Hacia el tanque de gasolina no he hecho nada.
Justo ahora revisando el foro y viendo videos.

....ese filtro dónde va fijado ???

Gracias


Saludos
avatar
lucica
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos : 126
Edad : 55
Localización : Guatire
Mi Burra : Cherokee Classic 2000
Mi Comentario: : Compartiendo a través de esta útil página.....
Fecha de inscripción : 02/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: (Solucionado) Falla de relenti, se apagaba en mínimo de drive, y se mantiene prendida a más de 1500 revoluciones

Mensaje por Jeepero1979 el 24/12/2015, 4:54 am

Tienes que tumbar el tanque, esta conectado directamente al sistema de bombeo De gasolina, en la parte superior del tanque, es de metal.

Saludos
avatar
Jeepero1979
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos : 7
Edad : 38
Localización : Caracas
Mi Burra : Cherokee XJ
Mi Comentario: : Saludos a los compañeros de esta comunidad
Fecha de inscripción : 31/10/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: (Solucionado) Falla de relenti, se apagaba en mínimo de drive, y se mantiene prendida a más de 1500 revoluciones

Mensaje por Stefanoes el 24/12/2015, 10:15 am

una recomendación respecto a las bujias, aunque sean originales hay que revisar la calibración de cada una, por experiencia les digo que no vienen calibradas algunas
avatar
Stefanoes
La ZonaXJ es mi pasion
La ZonaXJ es mi pasion

Cantidad de envíos : 911
Edad : 25
Localización : Ciudad Guayana - Puerto Ordaz
Mi Burra : Laredo 95 Blanca 4 puertas Motor 98 4plg 31x10,5 automatica 4x4
Mi Comentario: : Cada Jeep tiene vida propia
Fecha de inscripción : 18/01/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: (Solucionado) Falla de relenti, se apagaba en mínimo de drive, y se mantiene prendida a más de 1500 revoluciones

Mensaje por Venecoin el 24/12/2015, 7:32 pm

lucica escribió:
Lo comento por lo que he notado que pasando policías acostados, la cherokee se apaga.....
( con tanque full lleno o tanque a 3/4)
Saludos

Bueno, referente especificamente a este comentario pudieramos pensar en un conector flojo o un cable partido o a punto de partirse cerca del conector, te sugiero revisar conector (y su cabledo proximo) del avioncito, tambien el de la bomba de gasolina.
avatar
Venecoin
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos : 1129
Edad : 40
Localización : Barquisimeto/Lara
Mi Burra : La Cafcaneta
Mi Comentario: : No dejes que pase tu vida sin poner a prueba un JEEP.
_______.___.
//_|__l__,___,___
l_--____l----[]llllll[]
_(o)_)____(o)_)--o)_)
Fecha de inscripción : 28/08/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: (Solucionado) Falla de relenti, se apagaba en mínimo de drive, y se mantiene prendida a más de 1500 revoluciones

Mensaje por lucica el 28/12/2015, 8:17 pm

Venecoin escribió:
lucica escribió:
Lo comento por lo que he notado que pasando policías acostados, la cherokee se apaga.....
( con tanque full lleno o tanque a 3/4)
Saludos

Bueno, referente especificamente a este comentario pudieramos pensar en un conector flojo o un cable partido o a punto de partirse cerca del conector, te sugiero revisar conector (y su cabledo proximo) del avioncito, tambien el de la bomba de gasolina.

Hola Venecoin....

...el conector de la bomba de gasolina lo revisé y luce bien : firme, nada de pines mal encastrados así como el del avioncito. Mañana bajo el del avioncito totalmente para revisarlo mejor y al de la bomba lo pienso revisar con mas detalle cuando bajo el tanque ese fulano.

Sin embargo, si el avioncito estuviera en remojo , prendería y se mantendría encendida por mantener acelerada la camioneta ???

Bueno estimado, gracias nuevamente

Saludos
avatar
lucica
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos : 126
Edad : 55
Localización : Guatire
Mi Burra : Cherokee Classic 2000
Mi Comentario: : Compartiendo a través de esta útil página.....
Fecha de inscripción : 02/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: (Solucionado) Falla de relenti, se apagaba en mínimo de drive, y se mantiene prendida a más de 1500 revoluciones

Mensaje por lucica el 8/1/2016, 3:59 pm

lucica escribió:
Venecoin escribió:
lucica escribió:
Lo comento por lo que he notado que pasando policías acostados, la cherokee se apaga.....
( con tanque full lleno o tanque a 3/4)
Saludos

Bueno, referente especificamente a este comentario pudieramos pensar en un conector flojo o un cable partido o a punto de partirse cerca del conector, te sugiero revisar conector (y su cabledo proximo) del avioncito, tambien el de la bomba de gasolina.

Hola Venecoin....

...el conector de la bomba de gasolina lo revisé y luce bien : firme, nada de pines mal encastrados así como el del avioncito. Mañana bajo el del avioncito totalmente para revisarlo mejor y al de la bomba lo pienso revisar con mas detalle cuando bajo el tanque ese fulano.

Sin embargo, si el avioncito estuviera en remojo , prendería y se mantendría encendida por mantener acelerada la camioneta ???

Bueno estimado, gracias nuevamente

Saludos

Buenas tardes....
Hola Venecoin...

Feliz Año a todos...

Hoy día fue que pude ponerme a revisar y preparar para bajar el tanque y revisar la bomba y/o accesorios.
Después de sacar el protector, y en medio de aflojar mangueras, aflojar tuercas de sujeción del tanque, desconectar la línea de salida de la bomba, cuando desconecté el empalme de goma que une la línea de retorno ( o de la manguera o conducto de respiradero de la válvula de no inversión ) , se me quedó la manguera en la mano...
Es decir, del lado de la bomba , esta manguera estaba apenas sujeta (porque no más hice un poquito de fuerza para desconectar en el otro extremo, se vino desde el lado de la bomba)

Detalles del manual de fabricante:



Espero terminar de bajar el tanque este fin de semana y terminar de revisar y re-armar, pero estimo que en el mejor de los casos, esta desconexión no beneficia al desempeño del sistema de combustible.

Atento a cualquier comentarios .....

Gracias

Saludos...
avatar
lucica
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos : 126
Edad : 55
Localización : Guatire
Mi Burra : Cherokee Classic 2000
Mi Comentario: : Compartiendo a través de esta útil página.....
Fecha de inscripción : 02/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: (Solucionado) Falla de relenti, se apagaba en mínimo de drive, y se mantiene prendida a más de 1500 revoluciones

Mensaje por Venecoin el 8/1/2016, 9:29 pm

Amigo Luis, feliz año! sin duda tienes razon, con seguridad cuando montes todo con la correccion necesaria en algo ha de mejorar y ojala resuelvas con eso. sin embargo te dejo una imagen que sera de suma importancia para que revises el  sistema de vacio de la Xj, pues si tiene alguna fuga o alguna manguera desconectada...



Te sugiero comenzar el recorrido desde el canister (por su ubicacion esta propenso a accidentes o aflojar su conexion), lo encontraras detras del parachoque delantero en el extremo del lado del copiloto.
avatar
Venecoin
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos : 1129
Edad : 40
Localización : Barquisimeto/Lara
Mi Burra : La Cafcaneta
Mi Comentario: : No dejes que pase tu vida sin poner a prueba un JEEP.
_______.___.
//_|__l__,___,___
l_--____l----[]llllll[]
_(o)_)____(o)_)--o)_)
Fecha de inscripción : 28/08/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: (Solucionado) Falla de relenti, se apagaba en mínimo de drive, y se mantiene prendida a más de 1500 revoluciones

Mensaje por lucica el 15/1/2016, 3:47 pm

Venecoin escribió:Amigo Luis, feliz año! sin duda tienes razon, con seguridad cuando montes todo con la correccion necesaria en algo ha de mejorar y ojala resuelvas con eso. sin embargo te dejo una imagen que sera de suma importancia para que revises el  sistema de vacio de la Xj, pues si tiene alguna fuga o alguna manguera desconectada...



Te sugiero comenzar el recorrido desde el canister (por su ubicacion esta propenso a accidentes o aflojar su conexion), lo encontraras detras del parachoque delantero en el extremo del lado del copiloto.

Buenas tardes...

Hola Venecoin....Feliz Año......(aunque yo sigo con mi cangrejo.....ja ja ja)
Pero igual sigo intentando y haciendo pruebas (aunque algunas empíricas por falta de "tools")

Bajé el tanque , desmonté la bomba y como no tengo manómetro , no me quedó mas que revisar físicamente y limpiar el filtro de piso de la bomba, hacer mantenimiento a la empacadura y anillo de cierre y montar nuevamente. La verdad, la gasolina nada de impurezas (estaba full el tanque). Cambié el pedacito de manguera que conecta a la fulana válvula de inversión , reconecté todo y la falla continua igual.

De acuerdo a lo que he leído y visto por allí, para el encendido y condición de ralenti, hay tres cosas que intervienen: suministro de gasolina ( lo cual implicaría bomba, presión de gasolina,líneas , relés ) , chispa ( entiendo que en mi caso la regleta tri-bobina y bujías ) y suministro de aire ( válvula IAC, cuerpo de aceleración)
Aire:
Hoy día intercambié el IAC por uno nuevo ( no mopar ) y la falla se mantuvo. .....porqué cambié el IAC ??? Porque lo probé por fuera del cuerpo de aceleración (conectado al ramal) y al pasar la llave , el vástago se desplazó pero se desprendió del cuerpo ( en ese momento dije "lo que faltaba") .....lo armé nuevamente , probé y la falla ahí. Conseguí este IAC para probar a ver si notaba alguna diferencia o "resolvía" , pero lo más que pude notar es que la camioneta ajusta mejor el control de las rpms, quiero decir, con el IAC original cuesta para mantener las rpms a un valor : hay que pisar y repisar el pedal para mantenerse allí ...con el reemplazo, es más fácil mantener las rpms. En esta parte de lo que sería aire, no tengo más ideas...
GASOLINA:
Sobre el suministro de gasolina, necesito ubicar o construir un manómetro para ver cuán constante se mantiene la presión...
Consulta: el conector de la flauta es el mismo que se utiliza para las mangueras de refrigeración?
Ese conector es el que me falta para construir el manómetro casero ...
En esta parte me llamó la atención algo y consulto : una vez que apagas la camioneta, la parte del sistema de gasolina queda vacío ??? Quiero decir, hoy en una de las veces que se apagó, por cosas de la vida purgué la válvula de la flauta y no salió nada de gasolina.....( la carga o inyección funciona bien porque si dreno y paso la llave y purgo, hay presión al salir el fluido)

CHISPA:
Sobre la parte de chispa, ya bajé bujías , revisé y no están enchumbadas ni quemadas en exceso, todas a 0.035.
Me queda la tribobina que la probé en vacío y pareciera que los valores de ohmiaje de las 3 bobinas si bien no están como dice el fabricante, apenas suben 0,2 ohms lo establecido( por allí puse un post de cómo probar la tribobina con tester)
En esta parte, creo que me queda probar el relay ASD (intercambiarlo o poner uno nuevo) y probar. Ese relay
está a la entrada del conector de la tribobina....

Sobre lo que me comentas del sistema de vacío, voy a tratar de seguirlo y ubicar las mangueras según el diagrama y revisar....

Por si ya se olvidó, la falla es : prende y se apaga al instante ( apenas llega a las 1000 rpms mas o menos)
Si mantengo aceleración, dura encendida pero también se ha apagado.
Mientras mas pruebas seguidas hago, demora mas en encender o debo casi que prenderla con la gasolina
pisada...


Bueno amigo Venecoin......se aceptan sugerencias y comentarios de los mayores....

Gracias

Saludos
avatar
lucica
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos : 126
Edad : 55
Localización : Guatire
Mi Burra : Cherokee Classic 2000
Mi Comentario: : Compartiendo a través de esta útil página.....
Fecha de inscripción : 02/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: (Solucionado) Falla de relenti, se apagaba en mínimo de drive, y se mantiene prendida a más de 1500 revoluciones

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.