Se apaga al poquito tiempo de encender / regleta de bobina....bomba de gasolina....cableados ????

Ver el tema anterior Ver el tema siguiente Ir abajo

Se apaga al poquito tiempo de encender / regleta de bobina....bomba de gasolina....cableados ????

Mensaje por lucica el 16/11/2015, 7:04 am

Buenos días estimados todos...

Desde hace unas 3 semanas ando sin camioneta porque empezó con una falla como comento a continuación:
Empezó hace 4 o 5 meses que se apagaba pasando de 1era a 2da o de 2da a 3era.
Limpié IAC , también inyectores y se mantuvo un tiempo sin molestar.

Hace unas 3 semanas, se me apagó saliendo de la casa sin enviar falla alguna o luz en el tablero. La prendí y subí a CCS tranquilo.
Al día siguiente, la prendí y se apagó casi inmediatamente. Hice varios intentos y se apagaba a los segundos, apenas si rodaba 50~100 mts y apagada....sin luces en el tablero.
Para mantenerla encendida, la aceleraba y no se apagaba.
(hubo una vez que a pesar de mantenerla acelerada, llegó a casi 10 minutos encendida y cuando llegó a temperatura y entró el electro-ventilador, se apagó)

Mi camioneta es sincrónica, año 2000, classic

La llevé al taller y le pasaron scanner y ningún error.
Empezaron los descartes :
1) se intercambió IAC con otra y nada
2) se cambió el sensor de leva y nada
3) se cambió avioncito y nada
4) se midió presión de gasolina y de acuerdo a lo comentado por el mecánico, la presión era suficiente.

NOTA : la bomba de gasolina se reemplazó completa hace como 3 años y desde entonces, la camioneta ha andado
sin problemas. La cambié en su momento porque había que intentar 2 o 3 veces pasando switch para que prendiera

El mecánico me comenta que el sospecha de la regleta tri-bobina y sino, revisar la computadora.

Me traje la camioneta a la casa remolcado y aunque en el taller prendía , cuando llegué ya no quiso prender más.

No me queda tan claro como la regleta pudiera causar una falla así, es decir, apagar el motor después de encender.

...qué he hecho yo???
a) desmonté la regleta y por comparación viendo vídeos en you tube sobre cómo probar la regleta, luce que las resistencias de la regleta entre las parejas de chupones estarían bien (15K ), pero la resistencia entre un chupón y las contrarias es un poco baja considerando que un video indica debe ser abierto (0,3 M) . No he podido probar la chispa porque me quedé sin batería.(esta semana debo tener batería nueva)
Acá el link de 2 videos sobre cómo probar la regleta:
https://www.youtube.com/watch?v=krFtcmViyBY
https://www.youtube.com/watch?v=Sk_8TKMwyPo

Por ahora, la mejor prueba que es intercambiar la regleta no he podido hacerla porque no he encontrado otra cherokee disponible.

b) cableados defectuosos ???Hoy día voy a revisar visualmente con un poco más de detalle si habría algún cableado defectuoso en algún sensor.

Algo que me llamó la atención a lo largo de la falla ya en las últimas semanas, es decir sin empezar a apagarse, es que la batería tendía a descargarse si la dejaba sin encender un día o más.....tenía que prenderla auxiliada

c) La camioneta tiene alarma BUNKER, le he quitado los relés del sistema de alarma para by-pasear la alarma y ver si pudiera la alarma estar echando bromas, pero cuando hice esa prueba, ya la batería apenas mandaba.
(hice estas pruebas porque tuve la impresión al final que no prendía como por corta corriente o similar)


Acepto cualquier comentario, aclaratoria o idea de su parte, porque apenas tenga la batería, empiezo la batalla otra vez....

Agradecería muchísimo si alguien de la zona me deja probar la regleta mía en otra camioneta.
(yo mismo podría hacer la desinstalación e instalación)

Si alguien conoce de algún taller en Guatire o Guarenas donde pueda llevarla, se agradece.
Si es en Caracas, también podría intentar llevarla

Una vez más, muchas gracias.

Saludos

lucica
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos : 117
Edad : 53
Localización : Guatire
Mi Burra : Cherokee Classic 2000
Mi Comentario: : Compartiendo a través de esta útil página.....
Fecha de inscripción : 02/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se apaga al poquito tiempo de encender / regleta de bobina....bomba de gasolina....cableados ????

Mensaje por Venecoin el 16/11/2015, 8:14 am

Me parece raro la descarga de la bateria, indica q existe un consumo o algo haciendo o comenzando un corto, sugiero q revises o intercambies los relés de la fusiblera del motor y q sus terminales encajen bien en los mismos pues si existe un corto en su cableado podria calentarse mucho y no realizar su funcion de abrir y cerrar el circuito.

Venecoin
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos : 1129
Edad : 39
Localización : Barquisimeto/Lara
Mi Burra : La Cafcaneta
Mi Comentario: : No dejes que pase tu vida sin poner a prueba un JEEP.
_______.___.
//_|__l__,___,___
l_--____l----[]llllll[]
_(o)_)____(o)_)--o)_)
Fecha de inscripción : 28/08/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se apaga al poquito tiempo de encender / regleta de bobina....bomba de gasolina....cableados ????

Mensaje por lucica el 16/11/2015, 8:58 am

Hola Venecoin.....gracias por el comentario. Como lo comentas, así lo ví....es decir, hasta poco antes de morir totalmente la batería, tuve la impresión que algo estaba consumiendo en reposo. La verdad para encontrar ese tipo de consumo adicional, no la tengo muy clara. Te consulto : los relés a los que te refieres son los identificados como ASD en el panel ???? Gracias

lucica
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos : 117
Edad : 53
Localización : Guatire
Mi Burra : Cherokee Classic 2000
Mi Comentario: : Compartiendo a través de esta útil página.....
Fecha de inscripción : 02/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se apaga al poquito tiempo de encender / regleta de bobina....bomba de gasolina....cableados ????

Mensaje por Venecoin el 16/11/2015, 12:34 pm

El ASD es uno solo tambien encontraras el del arranque, bomba de gasolina y electroventilador (esos son los 4 grandes).

Venecoin
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos : 1129
Edad : 39
Localización : Barquisimeto/Lara
Mi Burra : La Cafcaneta
Mi Comentario: : No dejes que pase tu vida sin poner a prueba un JEEP.
_______.___.
//_|__l__,___,___
l_--____l----[]llllll[]
_(o)_)____(o)_)--o)_)
Fecha de inscripción : 28/08/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se apaga al poquito tiempo de encender / regleta de bobina....bomba de gasolina....cableados ????

Mensaje por lucica el 16/11/2015, 1:16 pm

Venecoin escribió:El ASD es uno solo tambien encontraras el del arranque, bomba de gasolina y electroventilador (esos son los 4 grandes).

Gracias Venecoin....
Mañana en la mañana reviso. En el caso del panel de fusibles de la camioneta, creo que sólo existen 2 grandes : el ASD y otro etiquetado como COOLING FAN.(uno arriba del otro)
Lamentablemente ando sin batería, porque imagino que si hay falso contacto en ese Relay, éste tendería a calentarse en el momento del encendido y allí lo podría sensar o tocar y ver la diferencia.


Aún así, hubo una vez que pude mantener la camioneta encendida unos 10 minutos hasta que llegó a temperatura de trabajo y cuando entró el electro ventilador, se apagó.

Igual levanto el panel de fusibles y le doy una mirada a los campos de conexión y posteo por este hilo....

Gracias

lucica
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos : 117
Edad : 53
Localización : Guatire
Mi Burra : Cherokee Classic 2000
Mi Comentario: : Compartiendo a través de esta útil página.....
Fecha de inscripción : 02/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se apaga al poquito tiempo de encender / regleta de bobina....bomba de gasolina....cableados ????

Mensaje por Venecoin el 16/11/2015, 6:56 pm

La fusiblera posee una carcasa plastica, la misma puede abrirse tiene unos clips plasticos en los costados, ten cuidado de no partirlos, ten a la mano limpiacontacto una vez boca abajo al quitar la tapa base o de fondo veras una placa que podria estar sulfatada tambien es posible que se sulfaten los terminales e incluso el interior de los fusibles grandes. Por seguridad la bateria debe estar desconectada y seria bueno que al destaparla no hallas retirado ningun fusible ni relé para evitar que se salga de sulugar algun cable y confundas su posicion.
No digo que esa sea la solucion de tu problema por que la falla es muy compleja pero de seguro no le caéra mal la revision y el mantenimiento. Suerte.

Venecoin
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos : 1129
Edad : 39
Localización : Barquisimeto/Lara
Mi Burra : La Cafcaneta
Mi Comentario: : No dejes que pase tu vida sin poner a prueba un JEEP.
_______.___.
//_|__l__,___,___
l_--____l----[]llllll[]
_(o)_)____(o)_)--o)_)
Fecha de inscripción : 28/08/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se apaga al poquito tiempo de encender / regleta de bobina....bomba de gasolina....cableados ????

Mensaje por vg1616 el 19/12/2015, 9:03 am

hola me pasa algo igual y lo unico que veo malo es un rele sulfatado el la parte del copiloto pero ese rele no tiene carcaza y no se que reles van alla abajo

vg1616
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos : 1
Edad : 53
Localización : Caracas
Mi Burra : grand cherokee 98
Mi Comentario: : es la vino tinto que saliio para finales 97, que tiene los mandos de las puertas una sola galleta
Fecha de inscripción : 19/12/2015

Ver perfil de usuario

Volver arriba Ir abajo

Se apaga al poquito tiempo de encender / regleta de bobina....bomba de gasolina....cableados ???? (Resuelto)

Mensaje por lucica el 19/2/2016, 9:49 am

Buenos días a todos...

Luego de múltiples ensayos, pruebas y consultas, finalmente pude dar con la falla :
La causa era la regleta tri-bobina.

Antes de empezar a abrir y revisar ramales, pasé por el taller del Sr. Arturo Molina y con ánimos de llevarle la
camioneta, antes le comenté del caso y luego de escuchar lo que había hecho, me dijo con cierta seguridad :
"te doy un tip, cambia la regleta tri-bobina. Yo tuve acá un caso similar y me costó trabajo , pero como haz venido haciendo, después de muchas pruebas, cambié la regleta y se acabó la falla"
Adicional también me comentó :" si no fuera eso, puedes probar hacia el sensor de leva".

Estimados, ayer compré una regleta genérica marca PPA (78K), la monté y probé la camioneta por el pueblo y cero muestras de querer apagarse. Hoy día le dí una carrera desde el pueblo (Guatire) hasta Mampote y sin novedad. De hecho, una vibración que tenía en 5ta. ya no la percibo. La camioneta está más serena y responde mejor.
(las regletas originales andan por sobre los 300K y yo tenía 2 motivos para no comprar : 1) la platica no me daba para la original 2) no tenía certeza 100% ya que no había podido probar intercambiar con otra regleta)

Lo cierto es que el tema de la regleta tri-bobina es complejo de atacar o de hacer pruebas en vivo para descartar, porque (en mi opinión y como me pasaba a mí ) , el escenario es complicado por varias cosas:
a) si pruebas en vacío la regleta, muy probablemente ya no esté tan caliente y su respuesta pudiera "estar enmascarada o no ser confiable, quiero decir, las benditas bobinas no indicarán la misma impedancia calientes que frías....y en frío pudieran indicar valores dentro de fábrica
Yo probé la mía y los valores de las bobinas en vacío son consistentes con lo que dice el manual de pruebas, la probé también conectada al sistema pero con las bujías afuera haciendo tierra y al pasar llave había chispa en todas.....
b) la falla es aleatoria y también puede pasar en frío , es decir, en mi caso, aunque la camioneta estaba recién encendida , se apagaba en mínimo y esto contradecía un tanto a lo expuesto en a)....y ahí las preguntas que muchos se hacían : " tooooooño , si una bobina de las tres está mala, te debería prender , encender y fallar....."
c) el espectro o alcance de las fallas por la regleta tri-bobina parece ser amplio, en mi caso, habían similitudes con otras posibles causas de fallas :
c.1) falla de iac
c.2) falla de regulador de bomba
c.3) falla de ecu
d) el scanner pasa agachado ante este tipo de fallas

Así pues, apreciados todos, queda una vez más expuesto que con nuestras QUERIDAS , APRECIADAS e IMPRESCINDIBLES burritas, no hay otra que tener paciencia, consultar , probar , ensayar y meter mano para hacer descartes.

Saludos a todos....

lucica
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos : 117
Edad : 53
Localización : Guatire
Mi Burra : Cherokee Classic 2000
Mi Comentario: : Compartiendo a través de esta útil página.....
Fecha de inscripción : 02/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se apaga al poquito tiempo de encender / regleta de bobina....bomba de gasolina....cableados ????

Mensaje por Venecoin el 19/2/2016, 9:11 pm

cheers cheers cheers
Esa falla le enseño bastante y se ahorrara dinero en el futuro con lo que aprendio!

Venecoin
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos : 1129
Edad : 39
Localización : Barquisimeto/Lara
Mi Burra : La Cafcaneta
Mi Comentario: : No dejes que pase tu vida sin poner a prueba un JEEP.
_______.___.
//_|__l__,___,___
l_--____l----[]llllll[]
_(o)_)____(o)_)--o)_)
Fecha de inscripción : 28/08/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se apaga al poquito tiempo de encender / regleta de bobina....bomba de gasolina....cableados ????

Mensaje por lucica el 19/2/2016, 9:21 pm

Venecoin escribió:cheers cheers cheers
Esa falla le enseño bastante y se ahorrara dinero en el futuro con lo que aprendio!

Amigo Venecoin....


La verdad ha sido así.
Si bien no paso a experto he aprendido bastante y en especial "a meter mano y no perder la Fé"....
Y nuevamente, agradecer a todas las sugerencias de "los mayores" de este foro...

Gracias

Saludos ....

lucica
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos : 117
Edad : 53
Localización : Guatire
Mi Burra : Cherokee Classic 2000
Mi Comentario: : Compartiendo a través de esta útil página.....
Fecha de inscripción : 02/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

hola amigo

Mensaje por alexander alexis el 22/3/2016, 7:05 pm

hola amigo me interesa tu tema ya que tengo una falla muy parecida

aunque los años son distintos la falla se parece mucho
la mia es laredo 93.

la mia tenia una falla que ya casi ni andaba tenia q subir en 2da a caracas desde guatire.

tenia como 4 años que no le cambiaba las bujias y definitivamente no tenian electrodos y aproveche y le cambie la bobina tambien.

quedo bien por 2 dias como de agencia.

pero le empezo una falla que se apaga a cada rato en el tablero no me marca ninguga falla.

le cambie la bobina por la vieja y nada.

le monte una distribución q tenia guardada nueva y nada.

ella prende de una vez pero se apaga rodando o parada.

le compre los cables de bijuias nuevos y los monte hoy rode un buen rato y senti un alivio hasta q llegue a mi casa y sali con la familia de compras y a menos de un kilometro se apago 3 veces.

en lo que esta encendida ella esta serenita como un motor nuevo pero tiene ese pequeño gran problema.

soy de guatire estoy a la orden.

alexander alexis
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos : 17
Edad : 42
Localización : guatire-valle arriba
Mi Burra : laredo 93
Mi Comentario: : espero ayudar con lo poco que se

Fecha de inscripción : 11/03/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se apaga al poquito tiempo de encender / regleta de bobina....bomba de gasolina....cableados ????

Mensaje por lucica el 23/3/2016, 9:14 am

alexander alexis escribió:hola amigo me interesa tu tema ya que tengo una falla muy parecida

aunque los años son distintos la falla se parece mucho
la mia es laredo 93.

la mia tenia una falla que ya casi ni andaba tenia q subir en 2da a caracas desde guatire.

tenia como 4 años que no le cambiaba las bujias y definitivamente no tenian electrodos y aproveche y le cambie la bobina tambien.

quedo bien por 2 dias como de agencia.

pero le empezo una falla que se apaga a cada rato en el tablero no me marca ninguga falla.

le cambie la bobina por la vieja y nada.

le monte una distribución q tenia guardada nueva y nada.

ella prende de una vez pero se apaga rodando o parada.

le compre los cables de bijuias nuevos y los monte hoy rode un buen rato y senti un alivio hasta q llegue a mi casa y sali con la familia de compras y a menos de un kilometro se apago 3 veces.

en lo que esta encendida ella esta serenita como un motor nuevo pero tiene ese pequeño gran problema.

soy de guatire estoy a la orden.

Hola Sr. Alexander, buen día...

Amigo, si ya se presentó en el foro, chévere. Si no lo ha hecho, aproveche y lo hace para que cumpla ese paso.

Como comentas no tengo tanta idea por la diferencia de modelo...básicamente conozco algunas cosas por los chicharrones que le ocurren a mi camioneta.

Sin embargo, para que se le pueda dar mayor apoyo podría ser útil saber algunas cosas más , como por ejemplo:

a) su camioneta es automática o sincrónica ??? (creo es sincrónica porque indica que subió a CCS en 2da)
b) la falla ocurre en algún momento de cambio de condición : ejemplo : subiendo o bajando de velocidad ???....después de alcanzar temperatura de trabajo ???...cuando pasa por terreno irregular ???

Pareciera por lo que indica que la parte de arranque o encendido va bien, porque prende de una, sin embargo al rato le falla y se apaga

c) hay explosiones previas ???
d) se apaga al soltar el pedal de gasolina ...o al contrario ???

Mi caso creo que no es tan parecido porque mi problema estaba en mínimo... al estar fría o a temperatura de trabajo , apenas la ponía en mínimo se apagaba , sin arrojar alarma.


Previamente yo hice las revisiones de costumbre : batería , cableados . Y como habían varias posibles causas ( sensores (aire) , chispa (bobina) y combustible ( bomba o líneas) , yo revisé de a poco los elementos vinculados a esas áreas ..... en mi caso el tema estaba en la regleta tri-bobina. Creo que usted ha hecho revisiones y cambios en esa parte....ha colocado las partes que corresponden al vehí(recuerda que no puedes usar esta palabra) ???

Bueno Sr Alexis.....ojalá pueda ensayar y conseguir alguna referencia o punto común y enviar mas datos y que alguien con modelo similar pudiera darle sugerencias también.

Gracias

Saludos

lucica
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos : 117
Edad : 53
Localización : Guatire
Mi Burra : Cherokee Classic 2000
Mi Comentario: : Compartiendo a través de esta útil página.....
Fecha de inscripción : 02/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se apaga al poquito tiempo de encender / regleta de bobina....bomba de gasolina....cableados ????

Mensaje por alexander alexis el 24/3/2016, 9:00 am

buen dia si soy nuevo en el foro no se donde presentarme.

mi burra es sincronica

ella prende y se apaga en frio o en caliente no tiene un tiempo ni ninguna condicion de apagarse de hecho he ido a 120 y se apaga

si puedes decirme por donde me meto para presentarme en el foro te lo agradezco hermano

alexander alexis
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos : 17
Edad : 42
Localización : guatire-valle arriba
Mi Burra : laredo 93
Mi Comentario: : espero ayudar con lo poco que se

Fecha de inscripción : 11/03/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se apaga al poquito tiempo de encender / regleta de bobina....bomba de gasolina....cableados ????

Mensaje por lucica el 24/3/2016, 9:52 am

alexander alexis escribió:buen dia si soy nuevo en el foro no se donde presentarme.

mi burra es sincronica

ella prende y se apaga en frio o en caliente no tiene un tiempo ni ninguna condicion de apagarse de hecho he ido a 120 y se apaga

si puedes decirme por donde me meto para presentarme en el foro te lo agradezco hermano

Hola Alexis....

Creo que ya encontró en el índice la parte de presentación y se presentó.
Yo le sugeriría abrir un hilo nuevo en la parte del foro que se llama ayuda mecánica.

Abriendo un hilo nuevo hay mayor oportunidad que lo vea mayor cantidad de gente en el foro.
Coloque todo lo que tenga como referencia y seguro habrán nuevas respuestas.

Como lo coloca la verdad no se ve fácil porque no genera alguna referencia o alarma previa y se apaga bien en mínimo o andando a velocidad.

También, describa lo que haya hecho hasta ahora....eso a veces genera nuevas consultas o preguntas

Buenos Alexis, suerte y que haya receptividad a su consulta...

Saludos

lucica
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos : 117
Edad : 53
Localización : Guatire
Mi Burra : Cherokee Classic 2000
Mi Comentario: : Compartiendo a través de esta útil página.....
Fecha de inscripción : 02/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se apaga al poquito tiempo de encender / regleta de bobina....bomba de gasolina....cableados ????

Mensaje por alexander alexis el 27/3/2016, 5:24 pm

gracias por la sugerencia

alexander alexis
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos : 17
Edad : 42
Localización : guatire-valle arriba
Mi Burra : laredo 93
Mi Comentario: : espero ayudar con lo poco que se

Fecha de inscripción : 11/03/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se apaga al poquito tiempo de encender / regleta de bobina....bomba de gasolina....cableados ????

Mensaje por alexander alexis el 27/3/2016, 6:15 pm

un apregunta y ya resolviste el rollo de tu burra?

yo hoy le limpe las patas a los reley y le puse limpia contacto las patas estaban negras las deje blanquitas la rode en la tarde y se porto bien dios quiera sea eso de verdad nunca me habia dado tanto dolor de cabeza asi ya no creo que sean los conectores hoy estaba prendida y le medio daba un golpesito a los reley y se apagaba por eso decici limpiar las paticas

alexander alexis
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos : 17
Edad : 42
Localización : guatire-valle arriba
Mi Burra : laredo 93
Mi Comentario: : espero ayudar con lo poco que se

Fecha de inscripción : 11/03/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se apaga al poquito tiempo de encender / regleta de bobina....bomba de gasolina....cableados ????

Mensaje por lucica el 27/3/2016, 7:11 pm

alexander alexis escribió:un apregunta y ya resolviste el rollo de tu burra?

yo hoy le limpe las patas a los reley y le puse limpia contacto las patas estaban negras las deje blanquitas la rode en la tarde y se porto bien dios quiera sea eso de verdad nunca me habia dado tanto dolor de cabeza asi ya no creo que sean los conectores hoy estaba prendida y le medio daba un golpesito a los reley y se apagaba por eso decici limpiar las paticas

Hola lexis...

El problema con mi camioneta por el que abrí este hilo lo resolví cambiando la regleta tri-bobina.
Una cosa importante Alexis, cuáles fueron los relays que limpiaste ???

En la misma tapa de la fusilera (parte posterior) están indicadas las etiquetas que asocian los relays y su función.

Saludos ....

lucica
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos : 117
Edad : 53
Localización : Guatire
Mi Burra : Cherokee Classic 2000
Mi Comentario: : Compartiendo a través de esta útil página.....
Fecha de inscripción : 02/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se apaga al poquito tiempo de encender / regleta de bobina....bomba de gasolina....cableados ????

Mensaje por alexander alexis el 30/3/2016, 7:13 pm

epa amigo cuentame resolviste???

coye disculpa no habia leido tu ultimo mensaje

si mira yo resolvi escribi una historia en un holi que abri siguiendo tu sugerencia

los reley que limpie fueron todos los que estan en la fusilera que esta dentro del capo.

pero no era eso.

tu lo puedes hacer tambien no esta dse mas pero eso debes hacerlo con una lija de 600 en adelante para no dañar el reley ya q si se raya eso crea chispa y los daña.

yo no les limpie los contactos internos sino las patitas que encajan.

te invito a que leas la historia jajaja.

otra cosa que hice fue limpiar el cuerpo de aceleracion es super facil hay un video en youtube de como hacerlo no es nada de mecanica

lo hacen con otro carro pero es lo mismito te lo recomiendo aunque hay varios ve el que mas te guste.

la mia quedo como nueva me falto solo cambiar la carroceria jajaja

alexander alexis
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos : 17
Edad : 42
Localización : guatire-valle arriba
Mi Burra : laredo 93
Mi Comentario: : espero ayudar con lo poco que se

Fecha de inscripción : 11/03/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se apaga al poquito tiempo de encender / regleta de bobina....bomba de gasolina....cableados ????

Mensaje por Contenido patrocinado Hoy a las 5:28 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.