problemas con mi burra se apaga en frio o en caliente

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas con mi burra se apaga en frio o en caliente

Mensaje por alexander alexis el 27/3/2016, 5:35 pm

buen dia a todos los xj

desde hace 2 semanas tengo problemas con mi burra.

tenia como 5 años q no le cambiaba las bujías decidí cambiarlas junto con la bobina y comenzó el problema.

había quedado como de agencia pero a los 2 días me dejo votado en caracas.

y no hubo forma ni manera de que prenda se quedaba sin chispa.

comencé a tirar flechas le cambie el avioncito por sugerencias de un amigo y nada cambie la bobina por la vieja y nada.

luego compre otro avioncito y prendió pero no era esa la falla al rato se apago.

prendia pero se apagaba.

luego cambie la distribucion por una usada que tenia guardada y nada.

revise los conectores del avioncito y de la bobina para ver si tenian falso contacto y nada aun se sigue apagando.

un electricista me ofreció hacer el ramal de nuevo pero lo vi como una locura.

un amigo me presto su computadora y de igual manera se sigue apagando.

de verdad que ya no hallo que hacer siento que le he revisado todo.

no le importa si esta fría recién prendida o caliente no tiene horario ni fecha en calendario

alexander alexis
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos : 17
Edad : 42
Localización : guatire-valle arriba
Mi Burra : laredo 93
Mi Comentario: : espero ayudar con lo poco que se

Fecha de inscripción : 11/03/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con mi burra se apaga en frio o en caliente

Mensaje por alexander alexis el 30/3/2016, 7:10 pm

amigos quiero compartir esta alegria con ustedes
el dia lunes estuve revisando la camioneta ya que un amigo me habia dicho que revisara los conectores del avioncito la captadora y el de la bobina mejor dicho que los cambiara.

estuvo cerca pero yo teniendo conocimientos de electronica le vi logica pero no podian ser los 3 al mismo tiempo ademas no es nada facil conseguir estos tipos de conectores desde la mañana del lunes los estuve buscando todo el dia y nada solo en meracdo libre hay uno solo.

por ultimo fui a un electro auto y el sr me dijo que no hiciera eso al menos que los cosiguiera en una chivera original.

de vuelta a mi casa me tiro un peo que abrio el silenciador

me devolvi a la casa y me puse a mover los cables que entraban al avioncito y no fallo en la captadora y no fallo y cuendo movi los de la bonina fallo intento apagarse esa fue una alegria para mi sin pensarlo identifique el positivo y el de señal de la bobina y lo pique con el mayor deseo de conseguir un cable partido y la mayor sorpresa es que estaban bien los cables la decepción fue grande.

es muy sencillo desarmar esos conectores amigos.

procedia desarmarlos y saque los pines del conector y estaban en buen estado tremenda decepción se me ocurrio probar el pin hembra que es el q trae el conector q viene del ramal al macho q es el q trae la bobina osea el palito y volvio la alegra amigos el hembra quedaba nadando en el macho.

todo el cangrejo fue q los pines de esta bobina viniero mas delgados q la que tenia eso me trasnocho por 2 semanas.

claro eso lo logre una hora despues de q me dañara el silenciador que me salio en 45mil montado jajajaja.

he subido 2 veces a caracas  aprados del este que son unos 60 kilometros desde mi casa osea º120 ida y vuelta y esta mejor que nunca claro se siente nueva ya que me falto fue cambiar solo la carroceria.

moraleja.......

nunca cambies lo que esta bueno.

eso me paso por eso...................

saludos estoy a la orden no soy mecanico solo curioso pero la conozco bastante

alexander alexis
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos : 17
Edad : 42
Localización : guatire-valle arriba
Mi Burra : laredo 93
Mi Comentario: : espero ayudar con lo poco que se

Fecha de inscripción : 11/03/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con mi burra se apaga en frio o en caliente

Mensaje por jasanchezs el 8/4/2016, 3:25 pm

buenas tardes hermano, creo que tengo un cangrejo como el que tenias tu.

tengo un problemas desde hace tiempo solo que hoy me hizo l vida imposible ya. al principio se apagaba cuando caia en un bache y puff se apagaba, yo por ignorante pensab a que eran los relay de la fusilera del motor y siempre los movia y ps prendia la burra. hasta le compre un relay xq vi uno que tenia una patica floja. ps siguio apagandose, revise y revise a ver si daba como todos hacemos a ver sino pagamos jajaja. y la tierra que va en el cortafuego estaba pelado del terminal compre uno y le cambie el terminal y sigue igual, ayer le limpie bujias y calibre y el cable que viene de la bobina al distribuidor estaba todo sulfatado, y wow se me vino a la mente que esta era la falla, alegre por un rato. sali a probar y ya saben naada, se siguio apagando y esta ves cada cuadra se apaga.

no he testeado el avioncito pero este sensor cuando esta dañado al calantarse no funciona a menos que se enfrie o se le heche agua y la burra full calinete se apaga y dos suichazos y prende osea que no deberia ser el avioncito.

voy a revisar lo que dice el amigo alexander a ver si hay casualidad.

ALGUNA SUGERENCIA BIEN RECIBIDA

jasanchezs
Metiendo 4HI
Metiendo 4HI

Cantidad de envíos : 54
Edad : 32
Localización : barquisimeto
Mi Burra : limite 4x4 cherokee sincronica
Mi Comentario: : la mejor burra
Fecha de inscripción : 14/09/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con mi burra se apaga en frio o en caliente

Mensaje por Contenido patrocinado Hoy a las 3:12 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.