Prendo la burra ruedo como 10 min la apago despues no prende tengo que esperar que enfrie que sera?????????????????????

Ver el tema anterior Ver el tema siguiente Ir abajo

Prendo la burra ruedo como 10 min la apago despues no prende tengo que esperar que enfrie que sera?????????????????????

Mensaje por EdinsonRelax el 21/5/2016, 10:20 am

buenasss amigos tengo un problema que no se si es computadora avioncito valvula iac no se el proble es cuando prendo la burra( wagoneer Limited 1990) fino prende bien ruedo10 min o llego a mi destino la apago y despues no prende tengo que esperar que enfrie como 30 min o mas para que pueda prender que sera y otra cosa que puedo notar es que el electroventilador queda fijoo nunca se apaga solo se apaga cuando apago la burra que seraaaaa????

EdinsonRelax
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Nombre Real : Edinson Rada
Cantidad de envíos : 4
Edad : 30
Localización : caracas
Mi Burra : Jeep Wagoneer Limited 4x4 1990
Mi Comentario: : Ayudo para que me ayuden , buen foro
Fecha de inscripción : 20/10/2015

Ver perfil de usuario Enviar mensaje privado

EdinsonRelax
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos : 6
Edad : 31
Localización : caracas
Mi Burra : Jeep Wagoneer Limited 4x4 1990
Mi Comentario: : Ayudo para que me ayuden , buen foro
Fecha de inscripción : 20/10/2015

Ver perfil de usuario

Volver arriba Ir abajo

Re: Prendo la burra ruedo como 10 min la apago despues no prende tengo que esperar que enfrie que sera?????????????????????

Mensaje por MAXITORQUE el 21/5/2016, 10:37 am

Hola.

1) Sensor de posicion o posicionamiento de cigueñal(avioncito) malo. Prueba hechando agua donde va el avioncito entre motor y caja lado izquierdo por la parte final del multiple de admision, si prende enseguida despues de colocarle abundante agua, eso es avioncito ponchado. Sustituirlo por uno Delphi, Mopar, StandardCrown NO te lo recomiendo.

2) Hay un problema con el ramal o la señal electrica del/al electroventilador. Hasta puede ser el sensor de temperatura o la (ECU PCM Computadora) dañados. El electro JAMAS debe quedar directo, es una mala praxis.


MAXITORQUE
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos : 9519
Edad : 40
Localización : XXX
Mi Burra : Dodge Aspen GT - Mopar 340.
Mi Comentario: : Dueño de taller Metal4x4Suspension.
Fecha de inscripción : 03/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.