falla de caja 45rfe wj 2000 4.7

Ver el tema anterior Ver el tema siguiente Ir abajo

falla de caja 45rfe wj 2000 4.7

Mensaje por Luckas460 el 30/6/2016, 6:47 pm

Buenas noches querido grupo tengo un problema con mi WJ 2000 motor 4.7 caja 45rfe, la prendo la caliento salgo, todo normal arranca durísimo, pero al frenar o recortar en un policía acostado, en cruce, o semáforo al querer volver a arrancar, arranca desmayada sin fuerzas le he cambiado todos los sensores externos, el bloque de solenoides, ya he puesto 2 y lo mismo, los dos filtros, tcm de la caja probé 2, relé de la tcm, el que está en  la fusilera y sigue igual, hay días o una semana anda fina normal con fuerza o viaje largo anda bien,  el problema es al recortar o parar el carro y volver a arrancar, para arrancar  tengo que pasarla a 1ª o 2ª y arranca  luego paso a D,  si a alguien le ha pasado por favor si resolvieron el caso diganme para saber a dónde llegar directamente, el código de falla es, P 0700 y el motorcito amarillo en el tablero, ha se me olvidaba revise el cableado en todos los enchufes de los sensores y estaban pelados o la capa de revestimiento de los cables se deshicieron los teipe con teipe tipo goma y aun así sigue el problema también, apago la camioneta y vuelvo a prender y todo fino hasta llegar a detenerme otra vez y se siente un pequeño golpe como cuando regresa el cambio y allí es que queda sin fuerza para arrancar espero su ayuda Gracias.
avatar
Luckas460
Metiendo 4LOW
Metiendo 4LOW

Cantidad de envíos : 61
Edad : 57
Localización : El Tigrito Anzoategui
Mi Burra : Grand Cherokee Laredo 2000 Motor 4.7 Lt
Mi Comentario: : Soy nuevo con JEEP y espero su Ayuda
Fecha de inscripción : 27/06/2012

Ver perfil de usuario

Volver arriba Ir abajo

problema con mi caja 45rfe golpea en primer cambio

Mensaje por Luis Briceño el 30/9/2016, 7:03 pm

mi saludo amigo lucas ese mismo problema lo presenta mi camioneta tal cual como lo has descrito todavía no le encuentro solución he visitado varios mecanicos y cada uno da un resultado diferente sin solución por favor si tienen alguna solucion agradecido les estaré gracias

Luis Briceño
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos : 3
Edad : 53
Localización : MARACAIBO
Mi Burra : GRAN CHEROKE LAREDO 4X4 4.7
Mi Comentario: : LAS COSAS MAS BONITAS DE LA VIDA SON AQUELLAS QUE TE LLENEN EL ALMA Y EL CORAZÓN !
Fecha de inscripción : 02/08/2016

Ver perfil de usuario

Volver arriba Ir abajo

Resolvi yo mismo Amigo gracias por responder

Mensaje por Luckas460 el 3/10/2016, 11:33 am

Luis Briceño escribió:mi saludo amigo lucas ese mismo problema lo presenta mi camioneta tal cual como lo has descrito todavía no le encuentro solución he visitado varios mecanicos y cada uno da un resultado diferente sin solución por favor si tienen alguna solucion agradecido les estaré gracias


 Amigo buenas tardes, mira después de ver muchos videos y de ir a talleres y regalar mi dinero decidí yo mismo bajar el paquete de solenoides tal era la frecuencia al desarmar que tuve que adaptar un tapón al Carter para sacar el aceite que es lo mas tedioso  bueno te cuento que saco el cuerpo de válvulas es muy fácil ya que usas solo para sacar un dado nº8  sacas todos esos tornillos que cabeza nº 8 solo los cabeza nº 8 creo que son 6 y sale sin problemas acuérdate de desconectar el enchufe del paquete de solenoides antes. vamos al reto, luego de sacar el paquete del cuerpo de válvulas nos disponemos a desarmarlo con mucho cuidado con una llave torx solo ten cuidado de no aflojar otros q están muy cerca te sugiero marcarlos con marcador trazas una línea del contorno del paquete, bueno mi paquete tenia la mayoría de las soldaduras de estaño cuarteadas las rectifique todas con un buen cautín que quede la soldadura cristalina, dentro están unos pistoncitos de bronce que en realidad no hacen la función de pistón solo de soporte a una goma tipo diafragma hay que revisarlas bien tenía una ya en la malla de nilón muy fina rota y allí había fuga  limpiar bien las puntas del pistón en el borde con una lija 2000 le pasas hasta que se quite las sombritas , bien ahora nos vamos a las bobinas de cada cambio ten en cuenta la posición de los colores de cómo van y anotas o tomas foto de todo como va así al momento de armar te guías, te cuento que todas las bobinas estaban pegadas de las paredes de unas laminas que vienen muy pegadas  parecidas a las laminas que traen los transformadores de corriente de los radios y equipos de sonido de casas, trata de sacar cada bobina hay unos martillos que golpean esas platinas tipo “E” o sea así es la forma donde entra cada bobina, los martillos golpean esa laminas y le deforman las puntas y eso hace trancar el movimiento de las bobinas hacia arriba y hacia abajo en la parte de abajo lleva 3 laminas como en forma de ballesta que es donde hace el sube y baja esas debes colocarlas como van “toma fotos” , las plaquitas de forma de “E”  ellas usan un pasadorcito que las une allí golpeas para apretarlas hacia los lados y después con una lija o lima  le rectificas las puntas que no peque de ningún n lado y entren con facilidad las bobinas, luego armar  hazlo todo con mucha calma sin nadie   jodiendo al lado, ya armado lo montas al cuerpo de válvulas. Ahora nos vamos al cuerpo de válvulas allí veras 5 huecos donde van unos pistones con unos resortes sacas la platina que los prensa dale sin cuidado que no saldrán volando y tomar en cuenta que solo uno el de la parte derecha que es distinto a los demás así que si te equivocas no hay problema ya que no cuadra en los demás, los pintones usan 2 teflones uno detrás y delante los cambias de posición el de adelante para atrás y viceversa, ok ahora allí mismo hay un taponcito de de broma se ve trata de sacarlo empujando el pistón izquierdo ya que el cuerpo de válvulas te quedara de frente para trabajarlo al empujar  si no sale le echas un poquito de aceite hidráulico y lo sampas duro allí sale pero ten cuidado que no se te caiga allí veraz si esta pagado o no lo limpias bien y pásale solo una vez la lija 2000 con una manguerita chiquita  yo use una de las que traen las pailas de aceite en el borde úsala competa, si tienes una que no sea corta que te cuelgue un poco para que no tomes aceite de adentro allí chupas si no sale nada está bien  la mía tenía un aceite negro espeso, ok metes el taponcito y prueba soplando la entrada con la goma de arriba lado izquierdo y soplas tiene que salir rápido eso si con el pistón izquierdo en su lugar  te cuento que solo eso hice y ya tengo 4 meses disfrutando mi burra y sin gastar una puya en la reparación.  Te dejo mi numero por si tienes una duda  me llamas si tienes WhatsApp te mando fotos del paquete desarmado y te explico, no sé si es delito dar el numero por aquí pero te lo envío de todas maneras, esta página es para ayudar. 04263805121 espero te sirva y a los demás jeeperos que tengan ese problema y dejen de estar regalando su dinero en personas que lo que hacen es solo cambiar y un paquete ahorita debe estar entre los 450.000bs
Saludos amigo.
avatar
Luckas460
Metiendo 4LOW
Metiendo 4LOW

Cantidad de envíos : 61
Edad : 57
Localización : El Tigrito Anzoategui
Mi Burra : Grand Cherokee Laredo 2000 Motor 4.7 Lt
Mi Comentario: : Soy nuevo con JEEP y espero su Ayuda
Fecha de inscripción : 27/06/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: falla de caja 45rfe wj 2000 4.7

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.