Fallas Varias

Ver el tema anterior Ver el tema siguiente Ir abajo

Fallas Varias

Mensaje por Steel_Armors el 19/7/2016, 9:47 pm

Saludos a todos mi nombre es Giuliano, tiempo en el foro pero sin escribir, quisiera compartir con todos unas fallas que casi me llevan a la locura:

1. No me funcionaba la segunda velocidad caja automática, pensaba problemas simplemente un terminal del solenoide suelto.

2. Cambios bruscos en la caja se le pegaba la primera, el problema era el TPS, media normal pero en un punto del recorrido del TPS daba un espacio en blanco, descontrolando la ECU.

3. Se daño la bobina de encendido y solo conseguí un remplazo para Xj, todo sonaba bien pero tengo 3 semanas de fallas y apagones, chequeos y cambio de sensores, hoy me pongo a mover el ramal junto a la bobina y se apago la Prendí y Movi y paso igual, dije listo un cable partido. Probé y probé hasta que saque medio ramal y nunca conseguí el cable roto, desarme los terminales que enchufan en la bobina y estaban bien. Dije mañana sigo, hasta que una hora después se me prendió el bombillo, busque la bobina mala y. Conecte los terminales sueltos y conectaban bien. Se me ocurrió colocarlos a mano en la bobina nueva y la sorpresa que los hijos de p€:#&' chinos le pusieron un terminal mas delgado a la bobina de remplazo y los terminales conectaban superflojos que al mover hacían falso contacto, SI COLOCAS EL TERMINAL ORIGINAL HACE CLICK Y CREES QUE CONECTO, PERO ADENTRO QUEDA FLOJO. Lito resolví el misterio. Ahora armar el desastre que deje en la xj

Steel_Armors
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos : 1
Edad : 41
Localización : Punto fijo
Mi Burra : XJ Limited
Mi Comentario: : Jeep Forever
Fecha de inscripción : 23/03/2012

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.