Mi Wagoneer del 79 Motor 360AMC se apaga

Ver el tema anterior Ver el tema siguiente Ir abajo

Mi Wagoneer del 79 Motor 360AMC se apaga

Mensaje por rogeralvarez el 21/7/2016, 5:26 pm

Buenas amigos, mi nombre es Roger Alvarez, tengo una wagoneer del 79 con motor 360 amc.

Mi problema es que recorro como 2 kilometros y derepente se apaga, me bajo y reviso los filtros de gasolina y estan vacios. Asi que los limpie, y nada, los cambie y la falla se sigue presentando. Luego pensando que es la bomba de gasolina, que es mecanica, se la cambie por otra nueva. Y sigue presentando la falla. Mande a bajar el tanque de gasolina a limpiarlo todo, a verificar las tuberias y todo bien. El problema persiste, luego de un tiempo de recorrido se apaga de imprevisto la camioneta, los filtros de gasolina estan vacios o en niveles bajos. Luego de esperar un tiempo, los filtros vuelven a llenarse y la camioneta enciende de una. O si le hecho gasolina al carburador tambien enciende. Necesito ayuda por que pasa esto

rogeralvarez
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos : 3
Edad : 26
Localización : Puerto Ordaz
Mi Burra : Wago 79
Mi Comentario: : JEEP DONDE VAYA
Fecha de inscripción : 21/07/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi Wagoneer del 79 Motor 360AMC se apaga

Mensaje por malvar43 el 21/7/2016, 6:21 pm

pana cuando carbure mi xj compre bomba nueva sali contento y a una cuadra se apago predio y volvía a apagarse claro no crei que fuera la bomba fui al sitio donde la compre son amigos me dieron otra la monte bien a la semana me paso lo mismo volvi a la venta de repuesto mis amigo me dieron mis reales fui a otra parte y rode como 2 años sin problemas es mas los panas me vendieron la mejor bomba universal de gasolina y paso lo mismo no es que sea tu caso igual pero es un comentario. por lo que dices que queda vacio el filtro revisa el flotante mi pana tal vez no llene suficiente y por eso al consumir o rodar un poco se queda vacio el tanque del carburador si tienes filtro de retorno revisalo. a algo prende el carro levanta el capo con el carro prendido saca la manguera que llega al carburador o tuberia que llega al carburador donde va el filtro antes de llegar la gasolina al carburador al sacarla el carro queda prendido por la gasolina que esta en el carburador pero de la manguera que sacaste debe haber buena presion de gasolina saliendo a ( nota ) se me olvidaba ten a mano una botella plastica de refresco para que caiga la gasolina que sale de la manguera que viene del tanque y que sacaste si no hay buena presion es la bomba mi pana

malvar43
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos : 1368
Edad : 53
Localización : pto cabello
Mi Burra : una cherokee 88
Fecha de inscripción : 26/01/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi Wagoneer del 79 Motor 360AMC se apaga

Mensaje por rogeralvarez el 22/7/2016, 10:42 am

Ok, intentare cambiar la bomba con la de un amigo, pero la bomba vieja y la nueva, mandan buena presion. informare los resultados

rogeralvarez
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos : 3
Edad : 26
Localización : Puerto Ordaz
Mi Burra : Wago 79
Mi Comentario: : JEEP DONDE VAYA
Fecha de inscripción : 21/07/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi Wagoneer del 79 Motor 360AMC se apaga

Mensaje por malvar43 el 22/7/2016, 1:10 pm

las que compre estaban nuevecitas y la 2da que me dieron es la mejor marca en calidad pero aparentemente el problema es gasolina

malvar43
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos : 1368
Edad : 53
Localización : pto cabello
Mi Burra : una cherokee 88
Fecha de inscripción : 26/01/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi Wagoneer del 79 Motor 360AMC se apaga

Mensaje por rogeralvarez el 29/7/2016, 3:57 pm

Bueno ya probe con otra bomba de otra wagoneer y nada, se volvio a chequear las tuberias y nada, despues de encender la camioneta dura como 15 a 20min encendida y luego la gasolina en el filtro se ve como disminuyendo y hasta se vacia y se apaga la camioneta, el mecanico me dijo que puede ser el arbol de leva que esta desgastado y por eso la bomba a veces no se activa. ME recomendo instalar una bomba electrica, que dicen sobre este diagnostico

rogeralvarez
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos : 3
Edad : 26
Localización : Puerto Ordaz
Mi Burra : Wago 79
Mi Comentario: : JEEP DONDE VAYA
Fecha de inscripción : 21/07/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi Wagoneer del 79 Motor 360AMC se apaga

Mensaje por malvar43 el 29/7/2016, 6:30 pm

puede ser verdad que el arbo de leva tenga desgaste pero no debe haber problema al montarle una bomba electrica universal pero debes estar 100x 100 seguro es mas puedes probar consigue una bomba universal electrica y prueba y vas mas que seguro ya viste que el problema es gasolina

malvar43
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos : 1368
Edad : 53
Localización : pto cabello
Mi Burra : una cherokee 88
Fecha de inscripción : 26/01/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi Wagoneer del 79 Motor 360AMC se apaga

Mensaje por Contenido patrocinado Hoy a las 5:29 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.