El electroventilador prende y apaga en intervalos muy cortos.

Ver el tema anterior Ver el tema siguiente Ir abajo

El electroventilador prende y apaga en intervalos muy cortos.

Mensaje por the_old_man el 30/11/2016, 8:17 am

Buenos días. La verdad estando dos años parada mi burra (Laredo 1995) no me acuerdo muy bien de como actuaba el electro ventilador. Ahora lo noto extraño.

Al arrancar el A/A prende, eso está bien, pero si espero que arranque sin, llega casi al rojo prende y apaga como a 115º. ¿La válvula?, podría ser. Hoy veré de sacarla y probarla afuera. Lo otro es que cuando arranco el A/A no queda prendido mas de 30 s y se apaga, luego otros 30 s y vuelve a prender. Esta intermitente (aunque eso lo note antes de sacarle el motor). Ese prende apaga lo va a terminar quemando.

En lo eléctrico, tengo los diagramas pero ya el disco no me abre, asi que no entiendo bien como es el el funcionamiento. Al puentear el conector de la válvula que está adelante en la entrada del agua, ¿no debería arrancar directo?, pues no. ¿Por que al sacarle el conector el electro arranca?, ¿que señal le falta para que esto ocurra si el switch de la válvula esta abierto?.

Si alguien puede darme su opinión, mucho lo agradeceria.

Un saludo !!


the_old_man
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos : 225
Localización : Caracas
Mi Burra : Cherokee Laredo 1995
Mi Comentario: : Creo que se quedará con su 6L reparado, pero viendo la foto uno se ilusiona Smile
Fecha de inscripción : 04/10/2011

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.