mi burra no rresponde

Ver el tema anterior Ver el tema siguiente Ir abajo

mi burra no rresponde

Mensaje por miguel franco el 14/12/2016, 1:16 pm

Buenas tardes compañeros soy Nuevo en el foro, por favor necesito ayuda mi burra xj 98 presenta la siguiente falla aveces cuando acelero se queda y hace explosions donde va el filtro de aire y luego responde a demas de botar humo Azul por el escape

miguel franco
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos : 1
Edad : 40
Localización : valencia
Mi Burra : xj 98 4x4
Mi Comentario: : No hay nada major que las camionetas cherokee
Fecha de inscripción : 14/12/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: mi burra no rresponde

Mensaje por juan el 15/12/2016, 4:44 pm

miguel franco escribió:Buenas tardes compañeros soy Nuevo en el foro, por favor necesito ayuda mi burra xj 98 presenta la siguiente falla aveces cuando acelero se queda y hace explosions donde va el filtro de aire y luego responde a demas de botar humo Azul por el escape

Amigo chequea el conector de la bobina si esta haciendo mal contacto presenta la falla

juan
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos : 33
Edad : 53
Localización : palo verde
Mi Burra : 1999
Mi Comentario: : hola como estan
Fecha de inscripción : 28/09/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: mi burra no rresponde

Mensaje por MAXITORQUE el 17/12/2016, 6:59 am

IAC malo o MAP malo, esos son dos de los sensores del cuerpo de aceleracion, uno de los dos es...no busques mas..
avatar
MAXITORQUE
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos : 9686
Edad : 41
Localización : XXX
Mi Burra : Dodge Aspen GT - Mopar 340.
Mi Comentario: : Dueño de taller Metal4x4Suspension.
Fecha de inscripción : 03/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: mi burra no rresponde

Mensaje por angser2809 el 20/12/2016, 8:37 am

A mi me ocurrió eso mismo! IAC estaba mala. Además le hice una limpieza completa y cambie toda las tuberías de aire, pero la falla era el IAC.
avatar
angser2809
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos : 19
Edad : 27
Localización : Valencia
Mi Burra : Cherokee XJ 92 Limited 4.0 V6-L
Mi Comentario: : Saludos Amigos Jeeperos!!
Fecha de inscripción : 20/12/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: mi burra no rresponde

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.