Fallas en mi ZJ

Ver el tema anterior Ver el tema siguiente Ir abajo

Fallas en mi ZJ

Mensaje por avelasquezv el 19/11/2017, 6:51 pm

Buenas Noches,

Gusto en saludarles!!!

Mi burra agarro una falla esta semana, las rpm suben y bajan tanto en P como cuando voy en via... limpre IAC y cuerpo de aceleracion ahora estando estacionada las rpm no presentan tanta variacion, pero en cuanto aplico velocidad suben y bajan las rpm entre la primera raya y la que esta antes de las 1000, por ende el motor tiembla... me indicaron que desconectara la iac a ver si la falla seguia y si la falla persiste, otra prueba fue que sacara el IAC y verificara si se movia al colocar y girar la llave y al aplicar la velocidad en ambos casos no hace nada... Que me recomiendan sera IAC malo??? Gracias de antemano saludos

avelasquezv
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos : 7
Edad : 40
Localización : Caracas
Mi Burra : ZJ 96
Mi Comentario: : Nuevo en este foro, listo para aprender y aportar lo que se pueda, con mi propia burra ahora, "Donde termina el camino del sedan comienza el camino del 4x4..."
Fecha de inscripción : 15/07/2015

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallas en mi ZJ

Mensaje por MAXITORQUE el 23/11/2017, 8:19 pm

Cuando RPMS suben y bajan eso no es IAC jamas, eso es TPS(sensor de la mariposa o chapaleta) malo
avatar
MAXITORQUE
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos : 9739
Edad : 41
Localización : XXX
Mi Burra : Dodge Aspen GT - Mopar 340.
Mi Comentario: : Dueño de taller Metal4x4Suspension.
Fecha de inscripción : 03/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.