no llega corriente a las bujias; la burra no enciende....

Ver el tema anterior Ver el tema siguiente Ir abajo

no llega corriente a las bujias; la burra no enciende....

Mensaje por john1 el 15/5/2009, 10:49 am

buenos dias amigos. mi burra es una renegade 98. la falla que presenta se viene dando de un tiempo para aca. hace un mes en la autopista como a 130 kph la camioneta empezo con un corcobeo, baje la velocidad a cien y se le quito. luego no me presento mas la falla hasta hace como tres dias que me hizo lo mismo pero en bajas revoluciones aqui en la cuidad y ya llegando a la casa no quiso mas. ya yo habia pensado en la bomba de gasolina y de una me fui a comprarla, baje el tanque y la cambie. pero resulta que no era eso. entonces cambie la distribucion y el rotor( si asi se llama) ya que lo tenia aqui en casa y nada! probe con un destornillador en los cables de las bujias y no hay corriente, y en la bobina tampoco. revise el conector de la bobina y nada. saque la tal valvula iac y nada fuera de lo normal. ahora bien, he visto muchos comentarios sobre el avioncito. como hago para descartar que la falla sea eso. ya que la falla se ha venido dando de forma degenerativa, osea que no ha sido de un solo golpe como suele ser en estas partes electricas. o es que acaso el avioncito puede fallar a veces si y a veces no.? la vaina es, que ya ni hace las contraexplosiones que antes hacia.tengo la camioneta en casa. pero no tengo como llevarla a un taller para escanear lo del avion. o a juro tengo que llevarla a un taller? esta muerta comnpañeros. les agradezco de antemano cualquier ayuda que me puedan brindar. saludos......

john1
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 28
Edad: 33
Localización: valencia
Mi Burra: blackxj
Fecha de inscripción: 15/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: no llega corriente a las bujias; la burra no enciende....

Mensaje por GIOVANNI el 15/5/2009, 7:10 pm

Amigo jhon la mia le paso lo mismo resulto ser el cable de la bobina y de paso el relay que va en la fusilera del motor relay ADS o algo asi, pero lo mas probable es que sea el avoncito aunque deberias escanearla y no te suceda como a mi que gaste un dineral sin necesidad mucha suerte y comentanos como te va.....

GIOVANNI
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 37
Edad: 31
Localización: MARACAY. Edo. Aragua
Mi Burra: LA NIÑA
Mi Comentario:: Ya le cambie todo para que ande como niña recien nacida..y seguire adelante con ella.......
Fecha de inscripción: 14/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: no llega corriente a las bujias; la burra no enciende....

Mensaje por maelo el 15/5/2009, 7:53 pm

Pana, podrian ser muchas cosas, se me ocurre mencionar algunas:

EL SENSOR DEL DISTRIBUIDOR: el distribuidor tiene un sensor fijo, el cual lee cada vez que una lamina que roto con el distribuidor le pasa por el frente. así la computadora sabe la posición del distribudor, a mi una vez se me partió.

LA BOBINA: Chequea si manda o si le llega corriente.

LOS FUSIBLES: La Computadora tiene un fusible que cuando se quema,por supuesto no arranqua; tambien la Bomba de gasolina tiene uno; ambos estan en la fusiblera que esta cerca del motor; LABOMBA ademas tiene un RELE en esa misma caja fusiblera (acercate al tanque y Chequea que cuando pasas el suiche la bomba trabaje, que haga ruido).

luego no se???? ¿chequeaste que al alternador manda bien??? bueno la verdad es que la mayoria de las cosas que mencioné fallan de una y no aveces si y otras no.

pero por lo que dices debe ser corriente.

maelo
MIEMBRO
MIEMBRO

Cantidad de envíos: 105
Fecha de inscripción: 05/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: no llega corriente a las bujias; la burra no enciende....

Mensaje por CHACOSTA el 15/5/2009, 8:53 pm

amigo mosca si no hay corriente en la bomba y no hay corriente en las bujias ni en los inyectores pudiera ser la computadora

saludos

CHACOSTA
ADMIN
ADMIN

Cantidad de envíos: 849
Edad: 37
Fecha de inscripción: 13/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: no llega corriente a las bujias; la burra no enciende....

Mensaje por john1 el 15/5/2009, 9:22 pm

que va mis panas. la bomba manda porque yo le doy por el espiche que tiene en la flauta de la inyeccion y manda gas. bota el chorro pues. y en cuanto a la bobina, pues, hay no hay corriente, le doy arranque y no manda la chispa. obvio que tampoco la manda para la distribicion. ahora bien, revise todos los fusibles que estan en la cajita al lado de la bateria y todos estan buenos no estan partidos. revise uno por uno ya que tengo el manual del usuario y me lo explica cual es la funcion de cada uno. sera que mañana en la mañana reviso bien ese cable que va a la bobina a ver si es que esta partido. yo aqui en casa tengo una computadora de esa camioneta que me la regalo un pana, el la compro para su cherokee cuatro puertas del mismo año y esta virga, no se si le sirva a las renegados de ese mismo año. la vaina es que no se donde esta esa computadora yo estoy nuevo con esa camioneta apenas dos meses. mañana les cuento que paso. gracias mis panas.

john1
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 28
Edad: 33
Localización: valencia
Mi Burra: blackxj
Fecha de inscripción: 15/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: no llega corriente a las bujias; la burra no enciende....

Mensaje por Dalph el 15/5/2009, 10:14 pm

Que mas jhon...

Mi pana a mi me paso algo similar y cuando me dejo, lo hizo en carretera y lejos de todo.

Resulta ser que la fusiblera del motor, con el tiempo y la pela del antiguo dueño, se daño y poco a poco fue partiendo y desgastando los terminales. (Creo que era un criminal, dicho antiguo dueño)

Lo cierto del caso es que, me toco irme... Terminal por terminal, y cambiando cada uno.

Casi todos los cables y terminales estaban destruidos.

Si vas a revisar esta fusiblera, hazlo con calma. Destaparla es facil pero fasticioso, porque son 2 ganchos que la sujetan por ambos lados.

Nunca esta demas, verificarla por si acaso.

Saludos.

Dalph
Ya organizo paseos!!!
Ya organizo paseos!!!

Cantidad de envíos: 496
Edad: 38
Localización: Puerto Piritu, Anzoategui
Mi Burra: En busqueda del nuevo proyecto JEEP
Mi Comentario:: Siempre es bueno compartir con la naturaleza. Pero mejor es, si lo haces en un Jeep.
Fecha de inscripción: 16/11/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: no llega corriente a las bujias; la burra no enciende....

Mensaje por john1 el 16/5/2009, 7:47 pm

buenas noches mis panas,.. les cuento que hoy estuve rvisando la camioneta y no consegui nada fuera de lo normal. excepto porque revise lo que me dice el pana maelo y el pana daplh en la fusilera que esta cerca de el motor. destape hoy la fusilera por la parte de abajo y todos los cables estan buenos y sus conectores tambien. menos dos fusibles que no tienen corriente y no se porque. en el manual del usuario son el numero diez y once, que son desconeccion automatica controlador de motor, y desconeccion automatica sensor de oxigeno. la vaina es que los fusibles no estan malos( no estan partidos) sino que no les llega corriente. cada uno de ellos lleva un cable al relay numero tres que es, desconeccion automatica. y en ese relay si hay corriente. la otra vaina que revise tambien fue la fusilera de adentro, que es la que esta en los pies del copiloto, y en el fusible numero 19 que es relay de encendido tampoco hay luz. parece ser una tonteria pero en realidad no le llego a la falla en si. pero por la descripcion que me da el manual de estos fusibles y relays que no estan trabajando, pues me parece que son importantes. voy a tener que esperar al lunes y me saldra auto electrico. saludos.

john1
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 28
Edad: 33
Localización: valencia
Mi Burra: blackxj
Fecha de inscripción: 15/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: no llega corriente a las bujias; la burra no enciende....

Mensaje por jose277 el 17/5/2009, 11:14 am

Hermano todo parece que es un problema electrico, revisa los cables de tierra, del motor a la carroceria, y de la carroceria a negativo, muchas veces estos cables, por el calor de nuestras burras y por el mismo sucio, se dañan y no le llegan corriente.

avisanos si das con la falla.

jose277
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos: 221
Edad: 27
Localización: maracay estado aragua
Mi Burra: cherokee limited 92 Jacinta, 3"lift, cauchos 31 firestone23
Fecha de inscripción: 10/11/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: no llega corriente a las bujias; la burra no enciende....

Mensaje por GIOVANNI el 17/5/2009, 1:32 pm

brothrecito ya me estas diciendo todo el pana jhon dice de la fusilera que esta en la parte del motor cambia el relay asd que es desconexion automatica del motor la mia estubo 5 dias parada por dicho relay y revisa el cable de corriente de la bobina y solucionaras el proble ma la mia tenia eso y fue una trajedia si quieres revisa que yo escribi con anterioridad en ayuda mi cherokee no enciende!

Queridos amigos ya el problema esta resuelto era el relay de ASD que va en la fusilera que estaba malo, y el cable de la bobina problema resuelto, y me a costado solo 200 bs mas la bobina, el avioncito, bueno en fin menos mal que esta resuelto asi que ya saben amigo si les pasa verifiquen el relay.......un gran saludo..y gracias!!!

GIOVANNI
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 37
Edad: 31
Localización: MARACAY. Edo. Aragua
Mi Burra: LA NIÑA
Mi Comentario:: Ya le cambie todo para que ande como niña recien nacida..y seguire adelante con ella.......
Fecha de inscripción: 14/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: no llega corriente a las bujias; la burra no enciende....

Mensaje por renny galindo el 18/5/2009, 12:11 pm

pana esa falla es el relay de ads,como te dic el pana giovanni,coloca el reley y por la parte posterior de la base puentealo con un cable y prueba ,de todas formas pueds verificar la bobina captadora q esta dentro del distribuidor.

renny galindo
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 19
Edad: 42
Localización: guayana
Mi Burra: cherokee laredo,sincroica4x4
Fecha de inscripción: 25/02/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: no llega corriente a las bujias; la burra no enciende....

Mensaje por john1 el 19/5/2009, 11:14 am

bueno mis panas lamento informarle que el unico que si dio con la falla fue el pana chacosta. lleve a un electricista a que la revisara y es la computadora que se tiro tres. sacamos mi computadora y la colocamos en la cherokee de un pana del mismo año y no prendio. no le llega corriente a los inyectores ni a las bujias. enseguida pusimos la del pana y prendio al tiro. me dice el tecnico que las reparan. de hecho ya estaba reparada cuando compre la camioneta hace dos meses y no me fije. seria bueno averiguar si es reparable, ya que me dijeron que nueva esta alrededor de los cuatro o cinco palos. de todas maneras gracias a todos por la ayuda saludos....

john1
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 28
Edad: 33
Localización: valencia
Mi Burra: blackxj
Fecha de inscripción: 15/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: no llega corriente a las bujias; la burra no enciende....

Mensaje por GIOVANNI el 25/5/2009, 7:42 am

hola brothercito mira la mia tenia el mismo problema y prove con otra computadora pero a su vez cambie la suichera con el conmutador de la llave porque recuerda que esas computadoras tienen lector de llave en la suichera si cambias la computadora debes cambiarla con llave y suichera. prueba asi a ver mucha suerte la computadora es un poco carita!!!! Very Happy

GIOVANNI
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 37
Edad: 31
Localización: MARACAY. Edo. Aragua
Mi Burra: LA NIÑA
Mi Comentario:: Ya le cambie todo para que ande como niña recien nacida..y seguire adelante con ella.......
Fecha de inscripción: 14/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: no llega corriente a las bujias; la burra no enciende....

Mensaje por plg333 el 25/5/2009, 12:32 pm

john1 escribió:bueno mis panas lamento informarle que el unico que si dio con la falla fue el pana chacosta. lleve a un electricista a que la revisara y es la computadora que se tiro tres. sacamos mi computadora y la colocamos en la cherokee de un pana del mismo año y no prendio. no le llega corriente a los inyectores ni a las bujias. enseguida pusimos la del pana y prendio al tiro. me dice el tecnico que las reparan. de hecho ya estaba reparada cuando compre la camioneta hace dos meses y no me fije. seria bueno averiguar si es reparable, ya que me dijeron que nueva esta alrededor de los cuatro o cinco palos. de todas maneras gracias a todos por la ayuda saludos....

panita yo recientemente tuve un problema con la computadora y me la arreglaron, me costo conseguir quien las arreglara aqui en valencia, la mia tiene como un mes o algo asi y cero peos...

cualquier cosa si te interesa el numero mandame un mp. eso si las reparaciones son medio cariñosas a mi me costo 1 palo.

saludos

plg333
MIEMBRO
MIEMBRO

Cantidad de envíos: 4325
Edad: 28
Localización: Valencia
Mi Burra: veronica .. silverado 2007
Mi Comentario:: tiempo de cambios
Fecha de inscripción: 15/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: no llega corriente a las bujias; la burra no enciende....

Mensaje por Miguelxj el 26/5/2009, 6:49 am

plg333 escribió:
john1 escribió:bueno mis panas lamento informarle que el unico que si dio con la falla fue el pana chacosta. lleve a un electricista a que la revisara y es la computadora que se tiro tres. sacamos mi computadora y la colocamos en la cherokee de un pana del mismo año y no prendio. no le llega corriente a los inyectores ni a las bujias. enseguida pusimos la del pana y prendio al tiro. me dice el tecnico que las reparan. de hecho ya estaba reparada cuando compre la camioneta hace dos meses y no me fije. seria bueno averiguar si es reparable, ya que me dijeron que nueva esta alrededor de los cuatro o cinco palos. de todas maneras gracias a todos por la ayuda saludos....

panita yo recientemente tuve un problema con la computadora y me la arreglaron, me costo conseguir quien las arreglara aqui en valencia, la mia tiene como un mes o algo asi y cero peos...

cualquier cosa si te interesa el numero mandame un mp. eso si las reparaciones son medio cariñosas a mi me costo 1 palo.

Mi pana si se repara, la mia la repare a finales de febrero... me salio en 800... pero quedaron algunos detalles, detalles graves diria yo... pero como yo no la mande a reparar por time, sino que fue mi viejo (papa) el fue el que se gano el gas natural... repara la pero esta pendiente que una vez reparada te trabaje todo, pero TODO fine... y trata de estar ensimita de esos disfraces no te valla a dejar eso mal como a mi...

saludos

Miguelxj
Ya organizo paseos!!!
Ya organizo paseos!!!

Cantidad de envíos: 507
Fecha de inscripción: 29/03/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: no llega corriente a las bujias; la burra no enciende....

Mensaje por arcenio torrealba el 14/4/2011, 1:21 pm

A LOS PANAS TENGO UN PROBLEMA CON LA BURRA AÑO 91 DESPUES D HABER CAMBIADO LA CAPTADORA EL AVIONCITO.LA BOMBA DE GASOLINA .LIMPIEZA DE INYECTORES. HASTA BATERIA NUEVA. LA MISMA NO SE MANTIENE LA GASOLINA NO LLEGA CON PRESION. Y LA COMPUTADORA SE CHEQUEO Y SEGUN ESTA FINA, Y LE HICE UN CHEQUEO DE RELEX Y NADA Q PRENDE. ALGUNO POR AQUI HA VIVIDO ESTA FALLA. SE LE AGRADECE SU APORTE.YA Q LA BURRA TIENES MESES PARADAS

arcenio torrealba
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 15
Edad: 48
Localización: distrito capital
Mi Burra: limited año 91
Mi Comentario:: viejita pero hechada palante
Fecha de inscripción: 25/12/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: no llega corriente a las bujias; la burra no enciende....

Mensaje por OTONIEL SUAREZ el 14/4/2011, 2:05 pm

si no llega gasolina a precion revisa el cableado que sale desde el relay para ver si es un falso contato q tiene la linea de corriente y no ase q trabaje con fuersa la bomba y revisa la recistencia q esta a un lado el guardafango ponla directo y prendes la burra aver

OTONIEL SUAREZ
No hay trocha que me detenga
No hay trocha que me detenga

Cantidad de envíos: 782
Edad: 39
Localización: VALENCIA
Mi Burra: CHEROKEE LAREDO 4x4 98 4PTAS Y GRAN CHEROKEE LIMITED 2010
Mi Comentario:: NO HAY MAS NADA QUE UN JEEP.
Fecha de inscripción: 08/11/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: no llega corriente a las bujias; la burra no enciende....

Mensaje por arcenio torrealba el 14/4/2011, 3:58 pm

okey hermano mañana realizo esa prueba y el chequeo d lo q me dice haber q pasa.mañana comento gracias Very Happy

arcenio torrealba
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 15
Edad: 48
Localización: distrito capital
Mi Burra: limited año 91
Mi Comentario:: viejita pero hechada palante
Fecha de inscripción: 25/12/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: no llega corriente a las bujias; la burra no enciende....

Mensaje por arcenio torrealba el 15/4/2011, 4:42 pm

nada de nada mi hermanito la burra no quiere prender. hice dicha prueba .la misma no se mantiene .es un problema pequeño creo electrico pero nono encuentro que hacer ya una ayudita por aqui affraid

arcenio torrealba
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 15
Edad: 48
Localización: distrito capital
Mi Burra: limited año 91
Mi Comentario:: viejita pero hechada palante
Fecha de inscripción: 25/12/2010

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


Permisos de este foro:
No puedes responder a temas en este foro.