Problema con presión de aceite

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con presión de aceite

Mensaje por simonm el 22/3/2010, 4:38 pm

Bueno después de presentarme les planteo un problema que tiene la burra y no he encontrado la respuesta navegando por el foto, los pongo en contexto a ver si pueden ayudarme:
Tengo una cherokee 4x4 automatica 98, lo últimos trabajos que se la han realizado que podrian tener que ver con el problema son causados por un recalentamiento que sufrió, aproveche y le hice mantenimiento a todo lo que es el sistema de refrigeración (fan clutch, mangueras, bomba de agua, termostato, tapa del radiador todo eso nuevo, radiador reparado y baqueteado) a el motor se le saco la cámara se le rectifico y se le colocó su empacadura nueva, al destaparlo nos dimos cuenta (el mecánico y yo) que estaba lleno de mugre, sedimentos de aceites y aditivos entonces se limpio todo inclusive por la parte inferior del bloque, no fue necesario hacer el motor como tal xq las piezas estaban en buen estado, como tal fue solo limpieza aceite filtro y bujias nuevas, limpieza de inyectores. Se armo el motor y funciona perfecto. Ya tiene 290.000 km recién cumplidos y su servicio religioso desde que la compre (aprox. 2 años) con castrol semi sintetico 20-50 y filtro original mopar.

El problema que tiene es con la presión de aceite, cuando esta fria o recien prendida marca la mitad (3) y si la aceleras sube un poco sin pasar la siguiente linea, tiene fuerza para arrancar y responde con fuerza cuando manejas, pero cuando tiene bastante tiempo rodando o en cola la presión detenida sin acelerar tiende a bajar hasta llegar a la segunda raya, y pierde fuerza para arrancar y responder. Si la acelero vuelve a su posición normal. Además me di cuenta que cuando pasa eso, el aire acondicionado empieza a funcionar como ventilación, es decir, no se activa el compresor, no se que relación tiene pero así pasa.

Basicamente eso es lo que le pasa, no se si me olvido algún dato pero ustedes me dirán. Espero logren ayudarme para dar con la falla. Desde ya le voy dando las gracias por el apoyo


simonm
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 12
Edad: 26
Localización: Baruta
Mi Burra: Cherokee Laredo 4x4 Aut 98
Fecha de inscripción: 06/01/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con presión de aceite

Mensaje por plg333 el 22/3/2010, 4:42 pm

revisaron la bomba de aceite cuando destaparon ese motor.... me parece que por alli van los tiros...

plg333
MIEMBRO
MIEMBRO

Cantidad de envíos: 4325
Edad: 28
Localización: Valencia
Mi Burra: veronica .. silverado 2007
Mi Comentario:: tiempo de cambios
Fecha de inscripción: 15/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con presión de aceite

Mensaje por simonm el 22/3/2010, 4:47 pm

Si creo que lo mas probable es que sea eso, pero quiero descartar otras posibilidades. La maraca, o así le decía el mecánico, el filtro que esta a la entrada de la bomba, estaba casi tapado con la mugre de aceite, eso se dejo limpio y asumimos que la bomba no recibió ese aceite por lo que el daño no debía ser muy grande. Pero si me recomendó que fuera pensando en cambiarla. Como en cuanto están esas bombas? se que hay de varios tipos según el flujo del aceite, cual es la recomendada?

Si no es la bomba que otra cosa pudiera ser?

simonm
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 12
Edad: 26
Localización: Baruta
Mi Burra: Cherokee Laredo 4x4 Aut 98
Fecha de inscripción: 06/01/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con presión de aceite

Mensaje por Yango el 22/3/2010, 5:47 pm

Pana otra cosa que te puedo recomendar es cambiar ya de aceite, tienes bastante kilometraje para usar semi sintético, usa un buen aceite mineral y veras la diferencia, recuerda también que la maraca recibió todo el sucio pero la bomba de aceite estuvo trabajando un tiempo forzada para bombear el aceite a través de la maraca tapada. Toma en cuenta eso.

Yango
MIEMBRO
MIEMBRO

Cantidad de envíos: 1480
Edad: 26
Localización: Miraflores
Mi Burra: Vendida
Mi Comentario:: Ninguno
Fecha de inscripción: 30/03/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con presión de aceite

Mensaje por ZETEC. el 22/3/2010, 6:04 pm

pana que tiene que ver que sea semi o mineral?? lo que importa es la viscocidad, las propiedades de un semi son superiores a un mineral...

ZETEC.
Proximo juguete, un Winche...
Proximo juguete, un Winche...

Cantidad de envíos: 183
Edad: 34
Localización: Caracas
Mi Burra: Renegade 2001
Fecha de inscripción: 30/09/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con presión de aceite

Mensaje por xj2000 el 22/3/2010, 6:51 pm

plg333 escribió:revisaron la bomba de aceite cuando destaparon ese motor.... me parece que por alli van los tiros...

X2

xj2000
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos: 269
Edad: 41
Localización: Trujillo
Mi Burra: Classic Aut. 00
Mi Comentario:: Lo mejor de la Vida es vivirla Teniendo un Jeep.
Fecha de inscripción: 24/04/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con presión de aceite

Mensaje por TiToXJ el 22/3/2010, 7:05 pm

Considerando el kilometraje no veo nada alarmante, con tal que al acelerar suba de la mitad hacia arriba todo esta bien, lo del aire acondicionado es algo que no tiene que ver con la presion de aceite, debes revisar el rele, valvulas de presion del gas, etc.

TiToXJ
ADMIN
ADMIN

Cantidad de envíos: 3455
Edad: 37
Localización: Ccs
Mi Burra: Classic 2000
Mi Comentario:: .
Fecha de inscripción: 15/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con presión de aceite

Mensaje por -JOSE- el 22/3/2010, 8:02 pm

para esta camionetas que no son muy nuevas! creo q es mejor el mineral!

-JOSE-
Ya organizo paseos!!!
Ya organizo paseos!!!

Cantidad de envíos: 462
Edad: 27
Localización: Vnzla
Mi Burra: Cherokee
Mi Comentario:: XJ 94 Limited
Fecha de inscripción: 23/10/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con presión de aceite

Mensaje por pecar el 22/3/2010, 8:20 pm

simonm escribió:
Bueno después de presentarme les planteo un problema que tiene la burra y no he encontrado la respuesta navegando por el foto, los pongo en contexto a ver si pueden ayudarme:
Tengo una cherokee 4x4 automatica 98, lo últimos trabajos que se la han realizado que podrian tener que ver con el problema son causados por un recalentamiento que sufrió, aproveche y le hice mantenimiento a todo lo que es el sistema de refrigeración (fan clutch, mangueras, bomba de agua, termostato, tapa del radiador todo eso nuevo, radiador reparado y baqueteado) a el motor se le saco la cámara se le rectifico y se le colocó su empacadura nueva, al destaparlo nos dimos cuenta (el mecánico y yo) que estaba lleno de mugre, sedimentos de aceites y aditivos entonces se limpio todo inclusive por la parte inferior del bloque, no fue necesario hacer el motor como tal xq las piezas estaban en buen estado, como tal fue solo limpieza aceite filtro y bujias nuevas, limpieza de inyectores. Se armo el motor y funciona perfecto. Ya tiene 290.000 km recién cumplidos y su servicio religioso desde que la compre (aprox. 2 años) con castrol semi sintetico 20-50 y filtro original mopar.

El problema que tiene es con la presión de aceite, cuando esta fria o recien prendida marca la mitad (3) y si la aceleras sube un poco sin pasar la siguiente linea, tiene fuerza para arrancar y responde con fuerza cuando manejas, pero cuando tiene bastante tiempo rodando o en cola la presión detenida sin acelerar tiende a bajar hasta llegar a la segunda raya, y pierde fuerza para arrancar y responder. Si la acelero vuelve a su posición normal. Además me di cuenta que cuando pasa eso, el aire acondicionado empieza a funcionar como ventilación, es decir, no se activa el compresor, no se que relación tiene pero así pasa.

Basicamente eso es lo que le pasa, no se si me olvido algún dato pero ustedes me dirán. Espero logren ayudarme para dar con la falla. Desde ya le voy dando las gracias por el apoyo


mi pana yo compre mi camioneta hace una semana y tiene ese problema, que cuando se calienta el motor baja la presion de aceite, a diferencia con la tuya la mia no falla.. el motor es nuevo de hace como 8 meses pero no creo que sea conchas o bomba si segun eso es nuevo! pero como no lo hice yo, no confio mucho que este nuevo., si resuelves postea aqui los resultados y tu experiencia a ver si yo resuelvo el mio tambien! ha comento que cambie de aceite a venoco 25-50 y mejoro mucho la presion y baja menos pero no deberia ser normal.

saludos compañeros

pecar
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos: 273
Edad: 34
Localización: vargas
Mi Burra: cherokee 98 4x4
Mi Comentario:: con mi jeep no hay toyota que valga
Fecha de inscripción: 17/03/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con presión de aceite

Mensaje por Yango el 22/3/2010, 8:30 pm

-J()$€- escribió:para esta camionetas que no son muy nuevas! creo q es mejor el mineral!

En mi disco duro cerebral tenía estas creencias desde tiempos de antaño pero gracias a la respuesta del pana ZETEC
ZETEC escribió:
pana que tiene que ver que sea semi o mineral?? lo que importa es la viscosidad, las propiedades de un semi son superiores a un mineral
...
Me puse a leer y mi escuálida capacidad de interpretar me indico que el pana ZETEC tiene razón lo que pasa es que desde hace mucho tiempo nos o "Me inculcaron" que todo aceite semi sintético o sintético es sinónimo de mayor liquidez y poca viscosidad. Pues mi disculpas por este "Pequeño" error. Algo si es cierto, nuestros motores con alto kilometraje tienen mayor desgaste y requieren de un buen, buen lubricante para que aguante las altas temperaturas de nuestros motores conservando su viscosidad y así poder ser bombeado a todos los componentes que requiera el motor.

Yango
MIEMBRO
MIEMBRO

Cantidad de envíos: 1480
Edad: 26
Localización: Miraflores
Mi Burra: Vendida
Mi Comentario:: Ninguno
Fecha de inscripción: 30/03/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con presión de aceite

Mensaje por simonm el 22/3/2010, 9:49 pm

Falla como tal no tiene, xq no busca apagarse ni nada por el estilo, lo único es que siento que pierde fuerza, pero me parece ke el estar trabajando asi no debe ser bueno para el motor.

Hace poco le realice el primer cambio de aceite después del trabajo del motor esperando que mejorara el problema pero no cambio en nada, pudiera ser que ese aceite que estoy usando pierde las propiedades o no se comporta como debe a altas temperaturas y debo cambiar de marca? Cosa que no me gustaría xq me parece un buen aceite además de lo fácil de conseguir.

Como puedo descartar que sea la bomba de aceite que esta mala?

simonm
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 12
Edad: 26
Localización: Baruta
Mi Burra: Cherokee Laredo 4x4 Aut 98
Fecha de inscripción: 06/01/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con presión de aceite

Mensaje por EdgarSG el 22/3/2010, 9:57 pm

Amigo que baje la presion de aceite es completamente normal con tu kilometraje. Al ser automatica me inclino por que tienes tapado el radiador auxiliar de la caja y no deja fluir bien el aceite, esto te trae como consecuencia que se te inunde el condesador de calor y este a su vez inunde el radiador todo esto te da como resultado Heat soaking que hace que la camioneta no se sienta como debe.

OJO la camioneta no recalienta pero se siente pesada y ese es el sintoma principal; a mi me paso hace tiempo y era el radiador de la caja que estaba mal puesto

EdgarSG
MIEMBRO
MIEMBRO

Cantidad de envíos: 1100
Edad: 24
Localización: Maracaibo
Mi Burra: Ninguno por ahora
Mi Comentario:: Aprecien sus XJs ya que son mas que un vehiculo, son una manera de pensar, un modo de vida, una manera de actuar y de vivir como dirian un poco mas al norte It's a Jeep Thing =).
Fecha de inscripción: 25/01/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con presión de aceite

Mensaje por simonm el 23/3/2010, 8:58 am

gracias EdgarSG voy a chequear eso que me parece bastante lógico, si alguien tiene alguna otra idea? De todas maneras reviso y les comento a ver si fue esa la solución!

simonm
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 12
Edad: 26
Localización: Baruta
Mi Burra: Cherokee Laredo 4x4 Aut 98
Fecha de inscripción: 06/01/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con presión de aceite

Mensaje por FULL JEEP el 23/3/2010, 9:02 am

mi pana tambien podria ser simplemente la valvula de precion de aceite que te esta empesando a hechar broma vala la pena probar ya que esto es un mal comun en las xj

FULL JEEP
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos: 298
Fecha de inscripción: 06/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con presión de aceite

Mensaje por simonm el 24/3/2010, 4:47 pm

Bueno este viernes me pongo a revisar todo eso que me han dicho, ya que voy a aprovechar de revisarle lo que son muñones, terminales de la dirección, crucetas y un botecito de aceite que tiene por ahi, entre otras cosas... si doy con el problema se los hago saber, Gracias por su ayuda!

simonm
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 12
Edad: 26
Localización: Baruta
Mi Burra: Cherokee Laredo 4x4 Aut 98
Fecha de inscripción: 06/01/2010

Ver perfil de usuario

Volver arriba Ir abajo

Limites normales de presión

Mensaje por Edward Peña el 29/3/2010, 12:40 pm

Mi pana con respecto a la presión de aceite tu burra se esta comportanto entre los limites normales que indican las especificaciones, es decir esta totalmente normal. Abajo te copie un extracto de lo que indican el manual de especificaciones de la camioneta (Este manual es el Original).
Lo de la perdida de fuerza debes buscar otras causa. Mi camioneta es 98 y tiene 100.000 Km (no la uso mucho je, je, je) y se ha comportado asi desde que la compre en la Agencia "LUAUTO"


Presión de aceite
A velocidad de ralentí 89,6 kPa (13 psi)
A 1.600 rpm y más 255 a 517 kPa
(37 a 75 psi)
Descarga de presión de
aceite
517 kPa (75 psi)
[/b]

Edward Peña
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos: 8
Edad: 50
Localización: Caracas
Mi Burra: Cherokee Country 1998
Fecha de inscripción: 01/10/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con presión de aceite

Mensaje por el gabo el 4/4/2010, 10:17 am

Hola amigos q tal mi tequila tenia un problema muy similir al del amigo cuando la compre, ya tenia q hacerle el cambio de aceite y cuando se lo cambie q le puse castrol 20-50 se regulo un poco bastante ese error q tambien me preocupo mucho cuando la compre, lo q si me llama mucho la atencion es lo del radiador secundario de la caja por q si noto q aveces cuando acelero la caja realiza su cambio fuerte eso ocrre a veces no todo el tiempo solo cuando voy arrancar y la camioneta esta en una subida la mia tambien es auntomatica no se si sera normal q opinan uds amigos

el gabo
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 11
Edad: 31
Localización: valencia
Mi Burra: cherokke classic
Mi Comentario:: Cambie a mi mama por una burra...!
Fecha de inscripción: 03/04/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con presión de aceite

Mensaje por Franklin el 4/4/2010, 11:08 am

Pana mi xj tiene un comportamiento casi igual a la tuya, cuando la enciendo en la mañana la presion marca la siguiente raya despues del 3, y cuando se calienta o tengo tiempo rodando y tengo que frenar la presion baja una raya antes del 3, pero una vez que la acelero vuelve a subir mas de la mitad. creo que es normal la mia tiene 212 mil km y le pongo castrol semisintetico 20/50 cada 5000 kms

Franklin
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos: 91
Edad: 46
Localización: estado miranda
Mi Burra: renegado 99
Fecha de inscripción: 26/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con presión de aceite

Mensaje por Eliecer el 5/4/2010, 10:01 pm

Pana con respecto a lo del AA a mi burra le pasaba algo parecido y era la Evaporadora, la que va entro del tablero, pague como 750 el año pasado más la mano de obra. Sin embargo, primero prueba limpiando con ácido el radiador de AA, solo quita la parrilla rocia con acido (Especial para AA) y quita con agua a presión, si no mejora llevala a un lugar de confianza xq suelen dar diagnosticos completamente diferentes para estos casos.
Lo de la presión de aceite es más normal de lo que parece...

Eliecer
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 23
Edad: 44
Localización: San Antonio de los Altos
Mi Burra: Cherokee Clasic 4X4 Aut.
Mi Comentario:: Al q Obra bien le va Bien
Fecha de inscripción: 20/03/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con presión de aceite

Mensaje por JANS el 6/4/2010, 5:02 pm

mi hermano si esta en la presion q dics esta en los estandars normales dl krro ahora nunca te ha llegado a 0? encendido la luz de check gauges? no es por preocuparte pero la mia tenia el mismo problema claro bajaba a 0 y prendia la luz cuando iba en subida y me paraba luego cuando aceleraba c le quitaba y volvia a su presion normal, hic d todo limpieza d marak kmbio d filtro (a el original, ya que este trae la valvula interna) aceite mas liquido limpieza d bloque completo cambio de bomba aceite (me costo 530 hac un mes mopar) y a la final tuv q bajar l motor completo al desarmar todo vi q el problema fue q la leva se corrio y tuv q llevarla a rectificadora a embocinarla.

yo te aconsejo quita el tapavalvula y prende asi haber si esta lubricando bien arriva, si esta subiendo el aceite por todos los balancines, revisa si tienes alguno tapado a lo mejor pueda ser un taquete pegado tambien.
de esa forma descartas lo que pueda ser.
haz la prueba y nos cuentas como te fue...

JANS
Necesito un Snorkel!!!
Necesito un Snorkel!!!

Cantidad de envíos: 139
Edad: 25
Localización: Caracas
Mi Burra: Xj Laredo 98
Mi Comentario:: Only in a jeep
Fecha de inscripción: 15/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.