MI BURRA NO PRENDE CUANDO ESTA CALIENTE.... ME LLEVA LOCO

Ver el tema anterior Ver el tema siguiente Ir abajo

MI BURRA NO PRENDE CUANDO ESTA CALIENTE.... ME LLEVA LOCO

Mensaje por gustavo adolfo 74 el Vie 25 Jun 2010 - 9:48

MI GENTE NECESITO AYUDA URGENTE... LA FALLA ES LA SIGUIENTE, VOY RODANDO NORMAL CON SU TEMPERATURA EN 100 BELLO, SI POR ALGUN MOTIVO LA TEMPERATURA SE PASA UN PELIN DE 100Y LA APAGO PARA ESTACIONARME O ALGO, DESPUES NO PRENDE, TENGO Q ESPERAR A QUE SE ENFRIE Y PRENDE NORMAL, DE PANA NECESITO AYUDA SI A ALGUIEN LE HA PASADO ALGO PARECIDO... SALUDOS

gustavo adolfo 74
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 10
Edad: 39
Localización: caracas
Mi Burra: cherokee renegade 2000
Fecha de inscripción: 12/06/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI BURRA NO PRENDE CUANDO ESTA CALIENTE.... ME LLEVA LOCO

Mensaje por ROFO el Vie 25 Jun 2010 - 10:51

Mi pana Gustavo, esa falla puede ser a mi criterio

1. Sensor del cigüeñal: cuando presente la falla le echas agua en abundancia para enfriarlo y pruebas
2. los relé: revisa en la en la caja que esta en el motor los tocas y ves si están muy calientes puede ser lo que origina la falla, intercámbialos a ver
3. si tu burra es de bobina única, cuando está echando vaina y se calienta se rompe la continuidad eléctrica o algo así
4. la bomba de la gasolina también cuando se calienta y esta fallando deja de mandar la presión adecuada

Bueno compa mucha suerte y que encuentre esa falla

ROFO
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos: 258
Edad: 38
Localización: barcelona
Mi Burra: cherokee 95
Mi Comentario:: Hay que hacer las cosas con corazón
Fecha de inscripción: 15/01/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI BURRA NO PRENDE CUANDO ESTA CALIENTE.... ME LLEVA LOCO

Mensaje por gustavo adolfo 74 el Vie 25 Jun 2010 - 10:56

GRACIAS ROFO! MAÑANA ME PONGO A REVISAR TODO ESO, CUNDO TE REFIERES AL SENSOR DEL CIGUEÑAL ES EL FULANO AVIONCITO??

gustavo adolfo 74
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 10
Edad: 39
Localización: caracas
Mi Burra: cherokee renegade 2000
Fecha de inscripción: 12/06/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI BURRA NO PRENDE CUANDO ESTA CALIENTE.... ME LLEVA LOCO

Mensaje por ROFO el Vie 25 Jun 2010 - 11:06

Eso es correcto mi amigo, pero para descartar tienes que esperar que se presente la falla o buscar uno prestado, descarta antes de gastar dinero……

ROFO
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos: 258
Edad: 38
Localización: barcelona
Mi Burra: cherokee 95
Mi Comentario:: Hay que hacer las cosas con corazón
Fecha de inscripción: 15/01/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI BURRA NO PRENDE CUANDO ESTA CALIENTE.... ME LLEVA LOCO

Mensaje por gustavo adolfo 74 el Vie 25 Jun 2010 - 11:14

OK MI PANA ROFO VOY A HACER ESO??? GRACIAS

gustavo adolfo 74
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 10
Edad: 39
Localización: caracas
Mi Burra: cherokee renegade 2000
Fecha de inscripción: 12/06/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI BURRA NO PRENDE CUANDO ESTA CALIENTE.... ME LLEVA LOCO

Mensaje por john1 el Lun 28 Jun 2010 - 18:39

hola amigo buenas tardes, un pana tenia una cherokee igual, era 98 sincronica, y cuando la apagaba no prendia. la llevo a un taller a que le metieran el scaner y no arrojo la falla. lo cargaba loco hasta que fue a otro taller le metieron scaner y nada, justo cuando decidio irse de alli la camioneta no prendio y con la falla en el mismisimo taller le metieron el scaner y señalo que era en la distribucion el problema., tuvo que comprar una fulana galleta o algo asi que lleva adentro de la distribucion. de todas maneras asesorate bien.

john1
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 28
Edad: 33
Localización: valencia
Mi Burra: blackxj
Fecha de inscripción: 15/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI BURRA NO PRENDE CUANDO ESTA CALIENTE.... ME LLEVA LOCO

Mensaje por gustavo adolfo 74 el Lun 28 Jun 2010 - 18:58

gracias mi pana john voy a meterle el scaner.gracias por el dato!

gustavo adolfo 74
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 10
Edad: 39
Localización: caracas
Mi Burra: cherokee renegade 2000
Fecha de inscripción: 12/06/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI BURRA NO PRENDE CUANDO ESTA CALIENTE.... ME LLEVA LOCO

Mensaje por john1 el Lun 28 Jun 2010 - 19:32

si pero quizas el scaner no te diga donde es la falla si esta fria. trata de llevarla al taller bien caliente. sino la prendes un buen rato estando alla y la apagas y cuando le des a prender que no prenda, le metes el scaner. suerte.

john1
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 28
Edad: 33
Localización: valencia
Mi Burra: blackxj
Fecha de inscripción: 15/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI BURRA NO PRENDE CUANDO ESTA CALIENTE.... ME LLEVA LOCO

Mensaje por riera el Lun 28 Jun 2010 - 21:07

mi pana a mi me paso exactamente lo mismo y hasta cambie el avioncito y la falla seguia y gracias a un pana del foro di con la falla y era un relex que esta en la fusilera del motor llamado asd

riera
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos: 203
Edad: 34
Localización: lara
Mi Burra: wagoneer limite
Mi Comentario:: creciendo cada vez mas
Fecha de inscripción: 01/09/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI BURRA NO PRENDE CUANDO ESTA CALIENTE.... ME LLEVA LOCO

Mensaje por plg333 el Lun 28 Jun 2010 - 21:19

busca el rele que dice asd en la fusiblera de afuera y cambialo...

eso es eso.

saludos

plg333
MIEMBRO
MIEMBRO

Cantidad de envíos: 4325
Edad: 28
Localización: Valencia
Mi Burra: veronica .. silverado 2007
Mi Comentario:: tiempo de cambios
Fecha de inscripción: 15/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI BURRA NO PRENDE CUANDO ESTA CALIENTE.... ME LLEVA LOCO

Mensaje por gustavo adolfo 74 el Mar 29 Jun 2010 - 8:55

SI VA MI PANITA VOY A REVISAR ESE FUSIBLE

gustavo adolfo 74
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 10
Edad: 39
Localización: caracas
Mi Burra: cherokee renegade 2000
Fecha de inscripción: 12/06/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI BURRA NO PRENDE CUANDO ESTA CALIENTE.... ME LLEVA LOCO

Mensaje por plg333 el Mar 29 Jun 2010 - 9:57

bro es un rele no fusible.... es de los ultimos hacia atras en la fusiblera.

plg333
MIEMBRO
MIEMBRO

Cantidad de envíos: 4325
Edad: 28
Localización: Valencia
Mi Burra: veronica .. silverado 2007
Mi Comentario:: tiempo de cambios
Fecha de inscripción: 15/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI BURRA NO PRENDE CUANDO ESTA CALIENTE.... ME LLEVA LOCO

Mensaje por mr_tuning el Jue 1 Jul 2010 - 0:01

Saludos,

En efecto debería ser el Relay ASD, no importa que la camioneta este caliente o no...esa falla cuando le provoca.

Me supongo que tu problema es que enciendes tu camioneta, ruedas y supón que vas al supermercado...la apagas y regresas, luego no quiere encender y debes esperar un rato.

Le das arranque y hace como si fuese a prender y si haces las pruebas de chispa t das cuenta que la bobina no esta mandando.

Alli es cuando uno se pone cabezon y dice, "Cooo no le llega corriente, se daño la bobina"...pero si abres la caja donde estan los fusibles y Relay, le dices a alguien que intente prenderla y escuchas un click en el segundo Relay ..Ese es el problema.
Saca el Relay y dale un toquecito y conectalo nuevamente...deberia encender y luego a comprar uno nuevo o 4.

mr_tuning
La ZonaXJ es mi pasion
La ZonaXJ es mi pasion

Cantidad de envíos: 906
Edad: 8
Localización: Miranda
Mi Burra: La TROJA del 4 letras XJ Renegade 98
Mi Comentario:: Mentalidad Ecologista... piensa verde
Fecha de inscripción: 27/01/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI BURRA NO PRENDE CUANDO ESTA CALIENTE.... ME LLEVA LOCO

Mensaje por MAXITORQUE el Jue 1 Jul 2010 - 6:47

Ponle un rele Marilia de 80 AMP(uno que es transparente y con una luz verde) y te olvidas de rele for ever to ever. Ponle todos los relays de esa fusiblera del motor(los grandes de cuadrados de 5 patas) marca Marilia de 80 AMP y listo. Es el equivalente por ejemplo, a tener una bateria de 700 amp y luego ponerle una de 1000 amp, o sea, no altera el sistema, no daña nada y trabajan mejor los relays y no se calientan como uno de 30/40 amp Bosch de esos negritos. Lo de la temperatura, manda a baquetear el radiador(limpieza interna del mismo).

MAXITORQUE
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos: 8965
Edad: 38
Localización: VENEZUELA
Mi Burra: JEEP
Mi Comentario:: Tu tiempo en esta vida es limitado, de modo que no lo malgastes viviendo la vida de alguien DISTINTO ! ! ! .
Fecha de inscripción: 03/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI BURRA NO PRENDE CUANDO ESTA CALIENTE.... ME LLEVA LOCO

Mensaje por ofunfuni el Sáb 3 Jul 2010 - 12:21

yo tengo una camioneta con el mismo problema es 88 prende y al rato se queda sin corriente, hay que esperar un largo rato para que pueda encender nuevamente donde la puedo llevar que le pongan el escaner en caracas venezuela

ofunfuni
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos: 2
Edad: 40
Localización: caracas
Mi Burra: cherockee 88
Fecha de inscripción: 02/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.