fallas en el sistema de aceleración...

Ver el tema anterior Ver el tema siguiente Ir abajo

fallas en el sistema de aceleración...

Mensaje por eudomario el 22/7/2008, 3:39 pm

me gustaria q alguien pudiera ayudarme con esto....

les escribo para ver si ustedes como propietarios de vehiculos jeep me pueden asesorar en relacion a un problema que esta presentando mi camioneta (jeep cherokee renegade 2001). La cuestion es que en el mes de marzo de este año tuve q cambiarle la pila y filtro de la bomba de gasolina, filtros de los inyectores, 3 inyectores debido a q estaban malos, limpieza de los demas, ambos sensores de oxigeno....se le hizo un trabajo completo en cuanto a eso....pero desde hace unas semanas me esta presentando de nuevo el problema....la kmioneta se ahoga, se apaga, le da una tembladera; la computadora registra la falla emitiendome la señal en el tablero, en algunas ocasiones se ha dado el caso de q el velocimetro y el cuenta revoluciones queda muerto, sin funcionar, el odometro en ese momento indica NO BUS......q significa eso????

en el concesionario no supieron darme respuesta...y el presupuesto que me dan de la reparacion (ya q le mande a realizar una analisis completo) dice q debo cambiar piezas q ya fueron cambiadas.........q puedo hacer en este caso?????

cual podria ser la causa del problema??? unos me dicen q es la bomba, otros la computadora, otros me hablan del convertidor catalitico????

q taller me recomiendan q sea especialista en jeep???; y si es en la ciudad de maracay mejor ...

seria de grandisima ayuda lo q puedan decirme, ya q mi kmioneta jamas me habia presentado problemas de algun tipo

muchas gracias.-

eudomario
Metiendo 4HI
Metiendo 4HI

Cantidad de envíos: 40
Localización: maracay_edo. aragua
Mi Burra: cherokee xj renegade 2001
Mi Comentario:: eudo.alcantara@gmail.com
Fecha de inscripción: 14/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: fallas en el sistema de aceleración...

Mensaje por elruso el 22/7/2008, 3:47 pm

pana que mas...esa falla que presenta acertadamente es la bomba de gasolina pana. ahora lo qe te recomiendo es que le hagas una prueba de presion a ver si esta mandando bien¡¡¡¡

elruso
MIEMBRO
MIEMBRO

Cantidad de envíos: 899
Edad: 34
Mi Burra: 08
Fecha de inscripción: 15/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Revisa de una vez

Mensaje por blitoso el 22/7/2008, 3:59 pm

Mi pana agarra el consejo del ruso.. pero junto a la presion revisa como esta la corriente que le llega a la bomba... a mi papa se le quemaron 2 bombas en 3 meses... y era eso que no le llegaba bien la corriente a la bomba.. aprovecha y revisa eso para que de ser la bomba cuando montes una nueva no la dañes de nuevo...

blitoso
MIEMBRO
MIEMBRO

Cantidad de envíos: 1115
Edad: 26
Localización: Caicara del Orinoco Estado bolivar
Mi Burra: Jeep Comanche 1988-Williz Cj3 Hurricane-Grand Cherokee Laredo 2003
Mi Comentario:: No es que sea el mejor vehiculo del mundo, ni tampoco que no echa broma noooooo!! es q simplemente ME GUSTA MI JEEP, eso hace la diferencia...
Fecha de inscripción: 08/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: fallas en el sistema de aceleración...

Mensaje por TiToXJ el 22/7/2008, 4:36 pm

Lo del tablero que se apaga y te sale el mensaje NO BUS es el conector del tablero que esta flojo, es una falla muy comun en nuestras burras, debes desmontar el tablero para ajustar bien ese conector.

Ahora respecto a la falla si ella te enciende la luz en el tablero de CHECk ENGINE deberias pasarle un escaner a ver que es lo que dice, no estoy del todo seguro pero cuando la bomba falla creo que no enciende esa luz, eso mas bien puede ser problemas en el riel de bobinas, o bien, como hablas de convertidor catalitico, eso tiene una vida util y considerando que tu camioneta ya va para 8 años y seguramente mas de 100mil Km eso ya debe estar listo, solucion simple y barata?.... sustituyelo por la llamada bala sin eliminar los sensores de oxigeno, te comento que yo cuando compre la mia tenia 65mil Km y ya no tenia el convertidor catalitico.

TiToXJ
ADMIN
ADMIN

Cantidad de envíos: 3472
Edad: 38
Localización: Ccs
Mi Burra: Classic 2000
Mi Comentario:: .
Fecha de inscripción: 15/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

buenas titokj

Mensaje por eudomario el 23/7/2008, 7:03 am

mis panas gracias por los consejos....lo del conector de la bomba me lo habian comentado, SERA REVISADO.....ahora titoxj con respecto a lo del conector del tablero exactamente en q parte va ubicado, para asi echarle llave y verificarlo......y lo otro es...a q te refieres con la BALA cuando me dices q sustituya el convertidor....es primera vez q escucho ese termino y mi papa tampoco supo decirme......muchisimas gracias!!!

eudomario
Metiendo 4HI
Metiendo 4HI

Cantidad de envíos: 40
Localización: maracay_edo. aragua
Mi Burra: cherokee xj renegade 2001
Mi Comentario:: eudo.alcantara@gmail.com
Fecha de inscripción: 14/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: fallas en el sistema de aceleración...

Mensaje por MALG el 23/7/2008, 7:39 am

puede que sea la bomba (pila) pero la falla de la pila o al menos la mas comun, es que cuando llevas rato rodando se apaga y listo, sin falla, sin pistoneo, sin nada, solo pierde fuerza y se apaga y sin prender la luz de CHEK ENGINE. con lo del BUS pues no tengo ni idea....

ahora bien lo de la corriente que le llega a la bomba seria muy bueo revisarlo y es mas para mi caso tambien aplica.

eudomario: revisa este post http://zona-xj.activoforo.com/ayuda-mecanica-f10/urgente-falla-al-prender-t651.htm
ahi es posible que consigas algo relacionado a tu falla, yo tengo un problema parecido!!

MALG
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos: 84
Edad: 36
Mi Burra: Limited 92
Fecha de inscripción: 16/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: fallas en el sistema de aceleración...

Mensaje por MEFA el 23/7/2008, 12:07 pm

Viejo en turmero-el macaro hay un taller del papa de un pana tronco de señor Jose Luis se llama puedes pasar por alla ademas q es un verdugo en jeep... dile q vas d parte d su hijo Luis Eduardo y listo Tel:0416-1405150, 0416-4202066 espero te sirva bro take care

MEFA
MIEMBRO
MIEMBRO

Cantidad de envíos: 1041
Edad: 30
Localización: Caracas
Mi Burra: XJ 1996
Mi Comentario:: Jeep Rules!! Síguenos por @suspensiones4x4
Fecha de inscripción: 15/04/2008

Ver perfil de usuario http://Martina...

Volver arriba Ir abajo

Re: fallas en el sistema de aceleración...

Mensaje por Wladimirjpn el 23/7/2008, 1:34 pm

Pana si la presion de la bomba de la gasolina esta bien chequea la calibracion de las bujias (separacion entre electrodo centra y electrodo de masa)... a mi me paso una hace 3 semanas que acabando de sustituir todas las bujias prender para probar la camio con un rolo e fallon.. al revisar habian 3 bujias con los electrodos haciendo contacto... revisa eso...


Wladimirjpn
MIEMBRO
MIEMBRO

Cantidad de envíos: 970
Edad: 32
Mi Burra: XJ \\\\\\\'00
Fecha de inscripción: 15/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: fallas en el sistema de aceleración...

Mensaje por EDUHXJ-15 el 23/7/2008, 1:36 pm

pregunta gafa.....como se graduan las bujias (creo que utilizan como unas laminas que tienen varias medidas no?) y cual seria la graduacion para nuestras burras?

EDUHXJ-15
ADMIN
ADMIN

Cantidad de envíos: 1274
Edad: 32
Localización: caracas
Mi Burra: Una burra masiado arrecha y vergataria!
Mi Comentario:: Parte del Staff de ZonaXj
Fecha de inscripción: 09/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Calibrar bujias

Mensaje por blitoso el 23/7/2008, 1:43 pm

pana EDUHXJ-15 ese mazo de laminitas que tu dices se denomina calibrador de lainas. es el mismo que se utiliza para calibrar valvulas (nuestras burras no se les calibra valvulas) y la medida para las bujias de nuestras burras es de 35....(en el capot de las burras esta esta medida...) es en caso de tenerlas originalitas... ahora si montas un Distribuidor mamarruo como el que tengo pa la mia (un HEI) tendras que abrirlas a 45...

Slds. panas...

Pd. Si me pele en algun dato corrijanme por favor...

blitoso
MIEMBRO
MIEMBRO

Cantidad de envíos: 1115
Edad: 26
Localización: Caicara del Orinoco Estado bolivar
Mi Burra: Jeep Comanche 1988-Williz Cj3 Hurricane-Grand Cherokee Laredo 2003
Mi Comentario:: No es que sea el mejor vehiculo del mundo, ni tampoco que no echa broma noooooo!! es q simplemente ME GUSTA MI JEEP, eso hace la diferencia...
Fecha de inscripción: 08/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: fallas en el sistema de aceleración...

Mensaje por EDUHXJ-15 el 23/7/2008, 2:04 pm

a si va men...gracias por la aclaratoria.....ahora otra pregunta que podria que ver con este tema de corriente...

tu dijistes que tenias un HEI instalado, y que diferencia tiene con los distribuidores que tienen las xj del 98?
se que resiste mas agua (si mal no recuerdo) a cualquier cherokee se le puede poner?

de esa parte nose un cooo haha

EDUHXJ-15
ADMIN
ADMIN

Cantidad de envíos: 1274
Edad: 32
Localización: caracas
Mi Burra: Una burra masiado arrecha y vergataria!
Mi Comentario:: Parte del Staff de ZonaXj
Fecha de inscripción: 09/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.