MI CAMIONETA NO PRENDE.....

Página 2 de 2. Precedente  1, 2

Ir abajo

Re: MI CAMIONETA NO PRENDE.....

Mensaje por canelo el 15/10/2012, 5:40 am

nada brother no da intentos
avatar
canelo
Proximo juguete, un Winche...
Proximo juguete, un Winche...

Cantidad de envíos : 180
Edad : 44
Localización : la castellana - caracas
Mi Burra : la gonzalera-wagoneer limited 88
Mi Comentario: : nada como un jeep
Fecha de inscripción : 28/10/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI CAMIONETA NO PRENDE.....

Mensaje por carlos bonilla el 15/10/2012, 12:03 pm

pana chequea la bateria y/o el arranque.

carlos bonilla
Ya organizo paseos!!!
Ya organizo paseos!!!

Cantidad de envíos : 410
Edad : 45
Localización : SAN FELIPE
Mi Burra : GRAN CHEROKEE LAREDO 2002 4x2 6cil.
Mi Comentario: : JESUCRISTO MI MEJOR AMIGO.
Fecha de inscripción : 23/04/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI CAMIONETA NO PRENDE.....

Mensaje por hector.salcedo el 15/10/2012, 12:19 pm

mi cherokee sport se apaga rodando hay que esperar un rato para que vuelva aprender
avatar
hector.salcedo
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos : 16
Edad : 38
Localización : maracay,Edo Aragua
Mi Burra : cherokee
Mi Comentario: : viva venezuela en 4*4 para conoser sus lindos rincones
Fecha de inscripción : 15/10/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI CAMIONETA NO PRENDE.....

Mensaje por canelo el 15/10/2012, 2:21 pm

hector.salcedo escribió:mi cherokee sport se apaga rodando hay que esperar un rato para que vuelva aprender
Brother ese es el avioncito
avatar
canelo
Proximo juguete, un Winche...
Proximo juguete, un Winche...

Cantidad de envíos : 180
Edad : 44
Localización : la castellana - caracas
Mi Burra : la gonzalera-wagoneer limited 88
Mi Comentario: : nada como un jeep
Fecha de inscripción : 28/10/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI CAMIONETA NO PRENDE.....

Mensaje por canelo el 15/10/2012, 2:23 pm

Carlos probé con otra batería, el arranque si me da mala espina pero que tiene que ver el arranque con que no haga explosión de prender?
avatar
canelo
Proximo juguete, un Winche...
Proximo juguete, un Winche...

Cantidad de envíos : 180
Edad : 44
Localización : la castellana - caracas
Mi Burra : la gonzalera-wagoneer limited 88
Mi Comentario: : nada como un jeep
Fecha de inscripción : 28/10/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI CAMIONETA NO PRENDE.....

Mensaje por carlos bonilla el 16/10/2012, 12:52 pm

si el arranque esta ponchao no te va a dar ninguna explosion. y como mencionaste que le has cambiado varias cosas por deduccion podria ser eso.

carlos bonilla
Ya organizo paseos!!!
Ya organizo paseos!!!

Cantidad de envíos : 410
Edad : 45
Localización : SAN FELIPE
Mi Burra : GRAN CHEROKEE LAREDO 2002 4x2 6cil.
Mi Comentario: : JESUCRISTO MI MEJOR AMIGO.
Fecha de inscripción : 23/04/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI CAMIONETA NO PRENDE.....

Mensaje por cherokendo727 el 16/10/2012, 7:12 pm

jeepoter en el distribuidor va el sensor del arbol de leva y la bobina captadora, cuando la captadora esta ponchada no prende
avatar
cherokendo727
MIEMBRO
MIEMBRO

Cantidad de envíos : 2154
Edad : 54
Localización : carora-lara
Mi Burra : xj wagoneer limited 89 standar
Fecha de inscripción : 07/10/2009

Ver perfil de usuario

Volver arriba Ir abajo

cables dañado en el avioncito

Mensaje por hector.salcedo el 17/10/2012, 12:13 pm

canelo escribió:
hector.salcedo escribió:mi cherokee sport se apaga rodando hay que esperar un rato para que vuelva aprender
Brother ese es el avioncito
gracias amigo por la ayuda revice el avioncito y encontre unos cables partido monte uno generico y no me sirbio, tube que montarlo original y resolvi el problema
avatar
hector.salcedo
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos : 16
Edad : 38
Localización : maracay,Edo Aragua
Mi Burra : cherokee
Mi Comentario: : viva venezuela en 4*4 para conoser sus lindos rincones
Fecha de inscripción : 15/10/2012

Ver perfil de usuario

Volver arriba Ir abajo

Se apago y no enciende

Mensaje por Liceland el 18/11/2018, 2:30 pm

carlos bonilla escribió:Saludos amigos aqui estoy de nuevo hace dos dias mi camioneta se apago rodando suave y no quiso prender mas. se chequeo modulo bobina y manda corriente. la pila de la bomba tiene 3 meses de colocada nueva. manda fino en la flauta sale chorro a presion. que podria ser? como puedo comprobar si es el avioncito ?auxilio........espero ayuda....gracias...

Hola amigos de la Zona, les cuento que iba conduciendo con normalidad y derrepente la burra comenzo a fallar (Cherokee Country 4x2 automatica 98) y se apago rodando, la pude orillar en plena autospista hasta donde dio el impulso que llevaba, lo primero que pense fue la boma de gasolina, en efecto pulso el gusanillo de la flauta y nada que mandaba gasolina, bueno le cambio la pila y sus respectivos filtros ,limpio el tanque que estaba como con barro y rastros de agua (ahora si manda gasolina a la flauta ) pero aun no enciende, recuerdo a los mecanicos de antaño y reviso la chispa, hay chispa en el cable de la bobina, hay en los cables de las bujias ,pero sigue sin encender, bajo la computadora y la mando a revisar,estaba bien, un amigo me dijo que le revisara el tiempo, pero una burra puede quedar barada de un momento a otro por el tiempo ? claro, ella estaba medio lenteja ya no tiene la potencia de otrora ,pero se puede estirar o romper la cadena sin mas y dejar de encender ?

Liceland
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos : 7
Edad : 39
Localización : Maracay
Mi Burra : Cherokee Country 98
Mi Comentario: : Buen dia amigos, soy nuevo en el foro aunque fiel lector del mismo (me han salvado mas de una vez) tengo una burrita Cherokee Country 98 4x2.
Fecha de inscripción : 27/07/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI CAMIONETA NO PRENDE.....

Mensaje por alexandercp el 19/11/2018, 2:23 pm

Buenas tardes amigo
Me suena a cadena estirada por lo que indicas que ha perdido fuerza porque esos son los primeros síntomas según lo que he leído por aquí.
Te cuento me paso lo mismo hace unos meses atrás, yo tengo una wj 99 limited v8, la camioneta empezó a hacer explosiones, y hice todo lo que hiciste y a la final a lo que la escanearon salio que estaba fuera de tiempo luego dejo de encender y me toco comprarle el kit de cadena de tiempo y cambiárselo, luego de eso no he tenido mas problemas con la camioneta.
Si tienes oportunidad haz que le metan el escaner a ver si te arroja ese parámetro.
Cuando resuelvas coméntanos a ver


Liceland escribió:
carlos bonilla escribió:Saludos amigos aqui estoy de nuevo hace dos dias mi camioneta se apago rodando suave y no quiso prender mas. se chequeo modulo bobina y manda corriente. la pila de la bomba tiene 3 meses de colocada nueva. manda fino en la flauta sale chorro a presion. que podria ser? como puedo comprobar si es el avioncito ?auxilio........espero ayuda....gracias...

Hola amigos de la Zona, les cuento que iba conduciendo con normalidad y derrepente la burra comenzo a fallar (Cherokee Country 4x2 automatica 98) y se apago rodando, la pude orillar en plena autospista hasta donde dio el impulso que llevaba, lo primero que pense fue la boma de gasolina, en efecto pulso el gusanillo de la flauta y nada que mandaba gasolina, bueno le cambio la pila y sus respectivos filtros ,limpio el tanque que estaba como con barro y rastros de agua (ahora si manda gasolina a la flauta ) pero aun no enciende, recuerdo a los mecanicos de antaño  y reviso la chispa, hay chispa en el cable de la bobina, hay en los cables de las bujias ,pero sigue sin encender, bajo la computadora y la mando a revisar,estaba bien, un amigo me dijo que le revisara el tiempo, pero una burra puede quedar barada de un momento a otro por el tiempo ? claro, ella estaba medio lenteja ya no tiene la potencia de otrora ,pero se puede estirar o romper la cadena sin mas y dejar de encender ?

alexandercp
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos : 18
Edad : 35
Localización : El Tigrito Edo Anzoátegui
Mi Burra : Grand Cherokee Limited 1999
Mi Comentario: : Trail Rated
Fecha de inscripción : 14/05/2018

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI CAMIONETA NO PRENDE.....

Mensaje por MAXITORQUE el 20/11/2018, 8:54 am

Revisaste si hay chispa desde el distribiuidor y llega chispa o corriente fuerte a cada bujia? o nada? o chispa tenue? sabemos que de la bobina sale chispa (pero tenue o fuerte?)y del distribuidor a traves de cada cable de bujia o al menos un par de ellos(sale chspa tenue o fuerte?). Obviamente si al pasar el suiche...se activa la pila de gasolina y se activan los relays de la fusiblera derecha del motor chac chac chac al pasar el suiche en cabina(se requieren dos personas para esta prueba, una en cabina pasando suiche sin encenceder motor y otra chequeando los realys de la fusiblera del motor mediante inspeccion auditiva), si esto esta bien, el avioncito esta bien y seria un gran problema menos ya que un avioncito esta costando 60000 BsS o seis millardos d elos viejos, el avioncito que ellas deben tener que es el original Mopar para que funciones como es correctamente el sistema electrico.
avatar
MAXITORQUE
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos : 9909
Edad : 42
Localización : XXX
Mi Burra : Dodge Aspen GT - Mopar 340.
Mi Comentario: : Dueño de taller Metal4x4Suspension.
Fecha de inscripción : 03/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: MI CAMIONETA NO PRENDE.....

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.