Problema con aceleracion y consumo de gasolina

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con aceleracion y consumo de gasolina

Mensaje por el negro el 28/5/2011, 11:49 am

Bueno panas escribo el siguiente post porque estoy teniendo problemas con la burra, todo comenzo cuando por confiarme me quede sin gasolina y no sabia, me quede accidentado, y la falla fue que no tenia fuerza para subir una piche avenida, se ahogaba y listo alli quedo, prendia pero no rodaba por falta de fuerza, total tuvieron que remolcarme, en el taller le medimos la presion a la bomba de gasolina y daba parada 45, pero cuando la choleaba duro bajaba a 20psi, el mecanico me dijo que era la pila de la bomba, ok la compre, aun sin pensar que me faltaba gasolina, sorpresa es que cuando saco la bomba de gasolina veo que no le quedaba mucha gasolina, bueno le coloque la nueva y prendio fina, pero cuando iba llegando a la bomba empezo con la misma falla, ahogandose y no tenia fuerza, le heche 75lts, la falla que tenia de ahogarse porsupuesto se le quito, le probe la presion y fina, es mas quedo con 60psi, el problema me lo esta presentando desde ese dia, que cuando esta en minimo y quiero acelerarla rapido se ahoga, y si le doy varios cholazos en minimo bota humo negro y se ahoga mas todavia, pero lo extraño es que despues de 1000rpm la bicha ni pendiente como si nada, el problema es en minimo que serian 700 u 800rpm y me esta consumiendo gasolina pero barbaramente, antes con el tanque full recorria en ciudad 250km sin hecharle gasolina que era lo maximo, y ahora le tengo que hechar como a 150km en ciudad, esper puedan ayudarme amigos, el cuerpo de aceleracion lo veo bastante sucio, voy a mandarlo a limpiar, y otra cosa que se me olvidaba es que la valvula de minimo como que esta jodiendo porque se queda acelerada mucho cuando meto el croche, le voy hacer mantenimiento a todo el cuerpo de aceleracion pero igual quisera poder obtener sus opiniones,

el negro
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos: 129
Edad: 27
Localización: pto la cruz
Mi Burra: xj 1996
Mi Comentario::

Fecha de inscripción: 29/12/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con aceleracion y consumo de gasolina

Mensaje por Tesisplus el 28/5/2011, 12:20 pm

Saludos. Cuando estas burras se quedan sin gasolina suelen presentarse este tipo de fallas, ya que en el fondo del tanque también se depositan los residuos que contiene la gasolina aquiridos de mucha maneras, una de ellas simplemente el tanque sucio, con partículas de óxido, etc. Limpie cuerpo de aceleración y pruebe a ver. Nunca dejes que se te acabe la gasolina o que baje más de 1/4 de tanque y cuando puedas límpielo también. Suerte

Tesisplus
MIEMBRO
MIEMBRO

Cantidad de envíos: 1527
Edad: 56
Localización: San Antonio de Los Altos y el oeste del oeste
Mi Burra: La burra mañosa.
Mi Comentario:: Los ingenieros también se equivocan y los sistemas se ponen obsoletos de allí que una que otra modificación "no original" esté en orden...
Fecha de inscripción: 05/05/2008

Ver perfil de usuario http://www.tesisplus.globtra.com

Volver arriba Ir abajo

Re: Problema con aceleracion y consumo de gasolina

Mensaje por fire el 28/5/2011, 1:11 pm

Tesisplus escribió:Saludos. Cuando estas burras se quedan sin gasolina suelen presentarse este tipo de fallas, ya que en el fondo del tanque también se depositan los residuos que contiene la gasolina aquiridos de mucha maneras, una de ellas simplemente el tanque sucio, con partículas de óxido, etc. Limpie cuerpo de aceleración y pruebe a ver. Nunca dejes que se te acabe la gasolina o que baje más de 1/4 de tanque y cuando puedas límpielo también. Suerte

es cierto has el mantenimiento completo:limpia el tanque de gasolina, cambia los filtros, sopla las tuberias con un compresor, limpia el cuerpo de aseleracion, limpia la flauta y los inyectores, la bomba ya la cambiaste que es lo mas recomendable.
espero que con eso soluciones. Saludos.

fire
MIEMBRO
MIEMBRO

Cantidad de envíos: 833
Localización: Cojedes
Mi Burra: xj95
Mi Comentario:: Disfruta de tu familia y amigos. no sabes cuando ellos o tu no esten.
Fecha de inscripción: 10/11/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con aceleracion y consumo de gasolina

Mensaje por xj-k5 el 28/5/2011, 1:22 pm

podria ser algun sensor tambien que esta mandando una mala señal y hace que se inyecte gasolina siempre al maximo como si tuvieras siempre chola a fondo, por eso en minimo se ahoga y luego si responde bien y esta consumiendo tanta gasolina,

fijate si tambien sientes olor a gasolina mal quemada en el escape

el sensor que tengo entendido que puede hacer eso es el MAP, un vez yo andaba con el MAP desconectado y el carro se comportaba de esa manera que describes

xj-k5
MIEMBRO
MIEMBRO

Cantidad de envíos: 859
Edad: 27
Localización: Florida
Mi Burra: XJ 95 4.0 Renegade Lift 8pulg ,, ZJ 98 4.0 Laredo Stock
Mi Comentario:: Cuidemos nuestro ecosistema
Fecha de inscripción: 19/09/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con aceleracion y consumo de gasolina

Mensaje por el negro el 29/5/2011, 11:46 am

muchas gracias por las recomendaciones hermanos, bueno mañana dios mediante le hare todo el mantenimiento al cuerpo de aceleracion a ver que tal queda, yo estoy casi seguro que puede ser el sensor iac o el tps, les estare informando para que sepan que es por si algun dia les sucede lo mismo,,

el negro
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos: 129
Edad: 27
Localización: pto la cruz
Mi Burra: xj 1996
Mi Comentario::

Fecha de inscripción: 29/12/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con aceleracion y consumo de gasolina

Mensaje por J-David el 30/5/2011, 11:08 am

Comprueba los sensores. Con un polimetro y un minimo de conocimientos no es complicado. Te dejo un post que escribi hace tiempo sobre los sensores de las 4 Lts Renix, pero igual te sirven para la HO:

[quote="J-David"]Pues despues de mucho buscar, he encontrado algo de material que voy a recopilar por aqui. Si teneis mas datos no dudeis en ponerlos que asi nos ayudamos todos.

Sonda Lambda

Esta localizada en el tubo de escape, justo por debajo de los colectores de escape. su mision es analizar los gases de escape a ver si la mezcla de aire-gasolina es correcta. (se supone correcta cuando por cada 14 partes de aire, hay una de gasolina)
Si esta averiada, suele producir un alto consumo de combustible, entre otras cosas (cuando esta averiada, normalmente la centralita adopta un valor por defecto de o,45 mVcc que no varia, por lo que el consumo se dispara. Tambien es posible que se os haya rajado el colector de escape por encima de donde esta la sonda y engañe a esta, lo que tambien dispara el consumo)

Lleva tres cables marcados en el mismo conector como A,B y C
Rojo (A) y Negro (B)= Alimentacion del caldeo interno de la sonda 12 Vcc
Gris (C)= Señal de salida hacia centralita. La señal es muy debil, del orden de 45 mVol







Sonda TPS (Sensor de posicion del acelerador)

Esta situada en el cuerpo de admision y se mueve solidario a la mariposa de admision. Su mision es indicarle a la centralita (y al cambio si el vehiculo es automatico) cuanto estamos acelerando.
Cuando se averia provoca inestabilidad en el ralenti, falta de potencia, entre otras cosas

LLeva tres cables (6 en el caso de los automaticos) numerados en el cuerpo del conector con las letras A,B y C
A= Alimentacion positiva (+5 Vcc)
C= Alimentacion negativa (-5 Vcc)
B= Salida de señal hacia centralita. Con la mariposa cerrada debe de andar en torno a los 1,0 Vcc y con la mariposa abierta sobre los 5 Vcc




Sensor MAP (Sensor de presion absoluta de aspiracion)

Esta localizado en la pared del cortafuegos, justo en frente de donde abrimos el capo y va conectado al cuerpo de admision mediante una manguera de vacio. Su mision es medir las aspiracion que se produce en el colector de admision para que la centralita sepa cuanta gasolina inyectar.
Cuando se averia el motor no arranca o arranca y se para o pierde mucha potencia, entre otras cosas

LLeva tres cables marcados en el mismo conector con las letras A,B y C
A= Alimentacion positiva (+5 Vcc)
C= Alimentacion negativa (-5 Vcc)
B= Salida de señal (El voltaje de salida depende mucho de la altura, como ejemplo el mio a 500 mts de altitud y ralenti, anda en torno a los 1,50 Vcc)




Sensor MAT (sensor de temperatura del aire)

Esta localizado sobre el colectror de admision y su mision es leer la temperatura del aire de admision y suministrar esa informacion a la centralita.
Realmente no se que averia da, ya que si lo desconectas solo notas que el motor baja de vueltas y consume algo mas

LLeva dos cables sin marca, entre ambos cables a una temperatura de 20 ºC debe de tener una resistencia aproximada de 3400 Ohm (a mayor temperatura mayor resistencia)



Sensor CTS (sensor de temperatura del agua)

Esta localizado en el bloque del motor lado izquierdo (justo detras del taco del motor, bastante incomodo de encontrar) y su mision es suministrar la informacion de la temperatura del refrigerante a la centralita.
Al igual que el anterior, en caso de averia produce una bajada de vueltas al ralenti y unas subida del consumo

LLeva dos cables sin marca, entre ambos cables a una temperatura de 20 ºC debe de tener una resistencia aproximada de 3400 Ohm (a mayor temperatura mayor resistencia)





Sensor de "picado" (desconozco sus siglas :mrgreen: )

Esta situado en en bloque del motor en el lado izquierdo, entre el sensor de temperatura del agua y la sonda lambda. Su mision es detectar las falsas explosiones o explosiones fuera de tiempo y corregir el avance del encendido para evitarlas. Normalmente, con gasolina de 95 Oct practicamente no tiene utilidad (segun mi mecanico)

Lleva dos cables y no he conseguido informacion de como testarlo





Hay mas sensores en nuestros vehiculos que afectan bastante (o mucho) al comportamiento de nuestros vehiculos. Segun valla teniendo informacion yo o alguno de vosotros, lo vamos poniendo por aqui

Una forma simpatica y muy basica de como funciona el sistenma de inyeccion de nuestros vehiculos (y casi todos los demas)

INYECTOR: - ECU cuanta gasolina inyecto ?? Dime cuanto tiempo abre la válvula!!!

ECU: - No se! Espera que le pregunto al MAP y al TPS

MAP: - Estamos con poco aire!!! Aflojale con la gasolina sino vamos a gastarnos todo el tanque en 15 kms.

TPS: - Atiende que este tipo anda manejando muy fuerte!!!... el acelerador esta al 75%, asi que no le aflojes mucho a la gasolina

ECU: - Ok, todos deacuerdo!!! INYECTOR! abrete 12 milisegundos...... Dime SONDA como estamos quemando? vamos bien?

SONDA LAMDA: No loco! Estamos muy pobre ahora, busca algo intermedio

ECU DICE: (recuerda que no puedes usar esta palabra)!!! Bueno enriquezco un pelo mas...... MAP! TPS! Como venimos??

MAP: - Mismo vacio que antes!!

TPS: - Misma acelerador tambien!!!

ECU: - Ok!! Yo creo que con 14 milisegundos esto va a funcionar, INYECTOR!! Esta vez 14 milisegundos!!!

INYECTOR: - Copiado!!!!

ECU: - SONDA como quemamos ahora???

SONDA: - Rico!! Ahora nos pasamos de gasolina!!

ECU: - Aja!!!! Ya lo tengo cuadrado entonces, con 13 milisegundos vamos fino entonces... INYECTOR me copiaste??

INYECTOR: - Si jefe, copiado!!!

J-David
Proximo juguete, un Winche...
Proximo juguete, un Winche...

Cantidad de envíos: 176
Edad: 40
Localización: La Palma - Canarias - España
Mi Burra: Jeep Cherokee XJ ´89
Mi Comentario:: El Gas-oil para las calderas


Fecha de inscripción: 28/01/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con aceleracion y consumo de gasolina

Mensaje por XJrapaz el 30/5/2011, 1:56 pm

ESTE SI TIENES VAINAS,, CHAMO PERO CUANTO LES RINDE EL TANQUE CON EL AIRE TODO EL TIEMPO???,, A MI MAS O MENOS AUNQUE EN KMS NO HE MEDIDO, 1 DIA Y MEDIO Y ME QUEDA 1/4 DE TANQUE,, PERO ESE ES MI PROMEDIO 1 DIA Y 1/2 A 2. TANQUE FULL...ESE ES MI RENDIMIENTO

XJrapaz
La ZonaXJ es mi pasion
La ZonaXJ es mi pasion

Cantidad de envíos: 921
Edad: 34
Localización: BARQUISIMETO, EDO LARA
Mi Burra: XJ RENEGADO 96 - Mi Negra
Mi Comentario:: Ahora con 6.5" de Lift, con TrackBar Buje - Ball Joint RC, lápices RC desconectables, Amort direcc RC N2.,PITMA RC 6.5" AHORA NECESITO cauchos 32 o 33...
Fecha de inscripción: 27/04/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con aceleracion y consumo de gasolina

Mensaje por marioasp85 el 30/5/2011, 2:09 pm

mi pana yo no se pero con un tanque yo voy y vengo de caracas a charallaver al menos 4 veces

marioasp85
Ya organizo paseos!!!
Ya organizo paseos!!!

Cantidad de envíos: 498
Edad: 29
Localización: Caracas
Mi Burra: Renegade 2000 (Nataly)
Mi Comentario:: OIIIIIIIO Disfrutando de mi Nataly
Fecha de inscripción: 23/03/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con aceleracion y consumo de gasolina

Mensaje por fundani el 30/5/2011, 4:08 pm

en mi caso he hecho la prueba con tanque full y el odometro en cero y da segun el trafico entre 350 y 380 kms en carretera! sin llegar a uasar la reserva que segun he leido da como 20 km mas...corrijanme si me equivoco!

fundani
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos: 284
Edad: 38
Localización: aragua
Mi Burra: xj renegade 98
Mi Comentario:: protejamos el medio ambiente... no a la depredacion ambiental...!!
CONCIENCIA!!!
Fecha de inscripción: 31/12/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con aceleracion y consumo de gasolina

Mensaje por MLISIR el 30/5/2011, 5:31 pm

"fun"dani escribió:en mi caso he hecho la prueba con tanque full y el odometro en cero y da segun el trafico entre 350 y 380 kms en carretera! sin llegar a uasar la reserva que segun he leido da como 20 km mas...corrijanme si me equivoco!


x2

MLISIR
Quiero mas Lift!!!
Quiero mas Lift!!!

Cantidad de envíos: 343
Edad: 40
Localización: caracas
Mi Burra: LA POTRA. XJ 1998 SINCRONICA 3" cauchos firestone atx 23° 31x10.5
Mi Comentario:: JEEP CHEROKEE UN ESTILO DE VIDA.
Fecha de inscripción: 11/04/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con aceleracion y consumo de gasolina

Mensaje por J-David el 30/5/2011, 6:17 pm

Yo le he llegado a hacer poco mas de 400 kms con un tanque full, conduciendo muy suave, sin el aire conectado y por carreteras de montaña. Eso si , con la puesta a punto recien hecha y aceites y filtros nuevos. Normalmente me falta poco para los 400 kms

J-David
Proximo juguete, un Winche...
Proximo juguete, un Winche...

Cantidad de envíos: 176
Edad: 40
Localización: La Palma - Canarias - España
Mi Burra: Jeep Cherokee XJ ´89
Mi Comentario:: El Gas-oil para las calderas


Fecha de inscripción: 28/01/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con aceleracion y consumo de gasolina

Mensaje por malvar43 el 30/5/2011, 10:35 pm

pana el viernes el marcador de gasolina marcaba medio tanque y en la mañana cuando fui a prender no prendio rocie gasolina por cuerpo de aceleracion prendio pero no habia fuerza al acelerar limpie avioncito,inyectores y nada volvi a rociar gasolina prendio un rato y se apago limpie bujias, y nada saque la bomba de la gasolina y vi que casi no habia gasolina en el tanque el flotante estava dando mal la cantidad de gasolina que tenia eso estava casi vacio busque gasolina le di swiche y fino
revisa con calma para que no hagas gasto innecesarios aunque por lo menos ya limpie inyectores y el avioncito

malvar43
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos: 1172
Edad: 51
Localización: pto cabello
Mi Burra: una cherokee 88
Fecha de inscripción: 26/01/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con aceleracion y consumo de gasolina

Mensaje por el negro el 31/5/2011, 5:22 pm

excelente informacion pana J-DAVID, y muchas gracias a todos por ayudarme, bueno el hecho es que ya limpie el cuerpo de aceleracion y la burra sigue igual, se sigue quedando acelerada cuando quiero cambiar de velocidad y se ahoga cuando le doy un cholazo fuerte con las revoluciones en 700, con las revoluciones en 1000 no hace eso, estoy pensando que es el sensor tps porque lo saque y limpie, y pude escuhar como si tuviera tierra adentro, por mas que lo limpie le dava vueltas afuera y se sentia como granos dentro del mismo, algo muy raro, pero ahora no que hacer, tengo ganas de mandarla a escanear a ver si da algun error, aunque la luz del engine no esta encendida. espero puedan seguir ayudandome, esa es la unica falla que esta presentando, no esta presentando falla de tembladera para decir que es el map, o que se apague porque no agarre minimo para decir que es el IAC, o de bomba porque la pila es nueva y marca buena presion, el filtro de la pila tambien es nuevo.

el negro
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos: 129
Edad: 27
Localización: pto la cruz
Mi Burra: xj 1996
Mi Comentario::

Fecha de inscripción: 29/12/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con aceleracion y consumo de gasolina

Mensaje por el negro el 31/5/2011, 5:28 pm

y en respuesta al pana XJ RAPAZ, antes del problema que tenia lo mas que recorri sin hecharle gasolina a la burra fueron 380km en pura carretera, y cuando fui a surtir agarro 55lts osea le quedaban aun 20lts, y en pura ciudad sin pasar de 100 he rodado maximo 260km y agarro 67lts, saca cuenta pues, pero ahora con este problema que tengo a los 180km en pura ciudad tengo que hecharle gasolina y agarra como 65lts, osea una diferencia demas de grande, algo esta mandando demas de gasolina.

el negro
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos: 129
Edad: 27
Localización: pto la cruz
Mi Burra: xj 1996
Mi Comentario::

Fecha de inscripción: 29/12/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con aceleracion y consumo de gasolina

Mensaje por el negro el 31/5/2011, 9:54 pm

ah se me olvidava comentarles que tambien a raiz del haberme quedado sin gasolina y cambiarle la pila de la bomba empezo a tardar para prender en las mañanas o cuando paso mucho tiempo sin prenderla tarda mucho, antes prendia de a toque, espero puedan ayudarme igual seguire descartando todo lo que pueda ser que me esta jodiendo,

el negro
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos: 129
Edad: 27
Localización: pto la cruz
Mi Burra: xj 1996
Mi Comentario::

Fecha de inscripción: 29/12/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con aceleracion y consumo de gasolina

Mensaje por giannet18 el 1/6/2011, 10:04 am

el negro escribió:ah se me olvidava comentarles que tambien a raiz del haberme quedado sin gasolina y cambiarle la pila de la bomba empezo a tardar para prender en las mañanas o cuando paso mucho tiempo sin prenderla tarda mucho, antes prendia de a toque, espero puedan ayudarme igual seguire descartando todo lo que pueda ser que me esta jodiendo,


Pana eso es filtro regulador, cambiaselo el esta ubicado en la parte de arriba de la bomba de gasolina, por la parte externa del tanque (es metalico). Me paso exactamente lo mismo, es recomendable que se lo cambies cuando cambias pila y los filtricos que van dentro del tanque. Saludos

giannet18
Quiero mas Lift!!!
Quiero mas Lift!!!

Cantidad de envíos: 387
Edad: 36
Localización: Valencia
Mi Burra: Cherokee Renegade año 99
Mi Comentario:: No se gana el segundo lugar, se pierde el primero
Fecha de inscripción: 13/07/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con aceleracion y consumo de gasolina

Mensaje por xj-k5 el 1/6/2011, 4:04 pm

giannet18 escribió:
el negro escribió:ah se me olvidava comentarles que tambien a raiz del haberme quedado sin gasolina y cambiarle la pila de la bomba empezo a tardar para prender en las mañanas o cuando paso mucho tiempo sin prenderla tarda mucho, antes prendia de a toque, espero puedan ayudarme igual seguire descartando todo lo que pueda ser que me esta jodiendo,


Pana eso es filtro regulador, cambiaselo el esta ubicado en la parte de arriba de la bomba de gasolina, por la parte externa del tanque (es metalico). Me paso exactamente lo mismo, es recomendable que se lo cambies cuando cambias pila y los filtricos que van dentro del tanque. Saludos

Acuerdense que el regulador de presión en las xjs modelo viejo pre 97 no esta en la salida del tanque como las modelo nuevo, en las modelos viejo se encuentra en la flauta de inyectores en la manguera de retorno.

No creo que esa sea la falla, yo me inclino mas por el sensor MAP que es el que controla el paso de gasolina. Lo ideal es agarrar a otra xj del mismo modelo y probar las cosas que uno tiene duda

xj-k5
MIEMBRO
MIEMBRO

Cantidad de envíos: 859
Edad: 27
Localización: Florida
Mi Burra: XJ 95 4.0 Renegade Lift 8pulg ,, ZJ 98 4.0 Laredo Stock
Mi Comentario:: Cuidemos nuestro ecosistema
Fecha de inscripción: 19/09/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con aceleracion y consumo de gasolina

Mensaje por el negro el 3/6/2011, 7:48 am

XJ-K5 eso es positivo mi pana el filtro regulador esta en la flauta, ahorita voy a meterle el scanner a ver si me da alguna falla no habia podido porque ando de viaje pero en lo que solucione les avisare que puede ser esa vaina, cualquier otra sugerencia estaria muy agradecido.

el negro
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos: 129
Edad: 27
Localización: pto la cruz
Mi Burra: xj 1996
Mi Comentario::

Fecha de inscripción: 29/12/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con aceleracion y consumo de gasolina

Mensaje por TORTOLERO el 3/6/2011, 10:48 am

"fun"dani escribió:en mi caso he hecho la prueba con tanque full y el odometro en cero y da segun el trafico entre 350 y 380 kms en carretera! sin llegar a uasar la reserva que segun he leido da como 20 km mas...corrijanme si me equivoco!




X3

TORTOLERO
MIEMBRO
MIEMBRO

Cantidad de envíos: 2915
Edad: 37
Localización: MATURIN ESTADO MONAGAS
Mi Burra: CHEROKEE RENEGADA 98
Mi Comentario:: Estar siempre unidos como comunidad y ser siempre 100% jeep.


Fecha de inscripción: 06/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problema con aceleracion y consumo de gasolina

Mensaje por giannet18 el 3/6/2011, 12:43 pm

xj-k5 escribió:
giannet18 escribió:
el negro escribió:ah se me olvidava comentarles que tambien a raiz del haberme quedado sin gasolina y cambiarle la pila de la bomba empezo a tardar para prender en las mañanas o cuando paso mucho tiempo sin prenderla tarda mucho, antes prendia de a toque, espero puedan ayudarme igual seguire descartando todo lo que pueda ser que me esta jodiendo,


Pana eso es filtro regulador, cambiaselo el esta ubicado en la parte de arriba de la bomba de gasolina, por la parte externa del tanque (es metalico). Me paso exactamente lo mismo, es recomendable que se lo cambies cuando cambias pila y los filtricos que van dentro del tanque. Saludos

Acuerdense que el regulador de presión en las xjs modelo viejo pre 97 no esta en la salida del tanque como las modelo nuevo, en las modelos viejo se encuentra en la flauta de inyectores en la manguera de retorno.




No creo que esa sea la falla, yo me inclino mas por el sensor MAP que es el que controla el paso de gasolina. Lo ideal es agarrar a otra xj del mismo modelo y probar las cosas que uno tiene duda




Tienes razon mi pana no me percate que la del amigo es año 96.

giannet18
Quiero mas Lift!!!
Quiero mas Lift!!!

Cantidad de envíos: 387
Edad: 36
Localización: Valencia
Mi Burra: Cherokee Renegade año 99
Mi Comentario:: No se gana el segundo lugar, se pierde el primero
Fecha de inscripción: 13/07/2009

Ver perfil de usuario

Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba


Permisos de este foro:
No puedes responder a temas en este foro.