luz del retro (sin chinazos )

Ver el tema anterior Ver el tema siguiente Ir abajo

luz del retro (sin chinazos )

Mensaje por salitrexj el 23/8/2008, 7:19 pm

buenas como estan mis panas xjoteros espero que relajadossss

el problema que tengo es el siguiente la luz del retro no me prende me di cuenta en estos dias cuando le intale el faro de retro como puedo solucionarlo gracias de ante mano....

salitrexj
BANEADO
BANEADO

Cantidad de envíos: 625
Edad: 30
Localización: maracay
Mi Burra: xj 97
Fecha de inscripción: 29/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: luz del retro (sin chinazos )

Mensaje por CHACOSTA el 23/8/2008, 10:03 pm

Que tal mi pana salitre saludos..... revisa el conector que va pegado en la caja a ver si estan los cables bien y por supuestos los fusibles

saludos

CHACOSTA
ADMIN
ADMIN

Cantidad de envíos: 849
Edad: 36
Fecha de inscripción: 13/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Luz de retro (sin chinazos)

Mensaje por danielsantosdf el 24/8/2008, 12:44 pm

Mi pana para estàr seguro que no es la vàlvula de retroceso, agarra el conector de dicha vàlvula y sàcalo, agarras un clip o un trocito de cable y puenteas los 2 contactos de dicho conector y le pasas el switche a la camioneta y deberìan de prender las luces de la misma; si prenden es la vàlvula de retroceso que esta dañada si no es asi revisas bombillos, los sòcates y cableado.

danielsantosdf
Apoyo Técnico
Apoyo Técnico

Cantidad de envíos: 209
Edad: 36
Localización: Caracas
Mi Burra: XJ 99 Renegade
Fecha de inscripción: 18/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: luz del retro (sin chinazos )

Mensaje por salitrexj el 25/8/2008, 11:57 am

ok mis panas voy a revisar a ver que tal y que conector es ese que va pegado a la caja de que lado se encuentra por que en estos dias vi un conector de la caja que se solto pego de la caja y adios luz que te apagaste pero de pana ni idea de para que cerbia esta del lado del copiloto como a mitad de caja

salitrexj
BANEADO
BANEADO

Cantidad de envíos: 625
Edad: 30
Localización: maracay
Mi Burra: xj 97
Fecha de inscripción: 29/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: luz del retro (sin chinazos )

Mensaje por ToyoNegro el 25/8/2008, 12:02 pm

Salitre,

Efectivamente esa es la ubicación de la válvula. Parece un tapón negro hexagonal con el cable y su conector unido. Esta roscada a la caja.

Haz la prueba que te dice Daniel.

Daniel,

Muy buena forma de probar el funcionamiento de la valvula. Se puede hacer algo así con la válvula de presión de aceite de motor, es decir, para saber si al misma funciona o no?

ToyoNegro
MIEMBRO FUNDADOR
MIEMBRO FUNDADOR

Cantidad de envíos: 1596
Edad: 37
Localización: Valencia-Venezuela
Mi Burra: FZJ71 2003
Mi Comentario:: Tu puedes dar ese gran cambio... pon de tu parte...
Fecha de inscripción: 09/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: luz del retro (sin chinazos )

Mensaje por salitrexj el 25/8/2008, 12:17 pm

entonces gracias mis panas yo medio puse esa valvula a punta e teipe pero ya veo que no funciona jjejeej

salitrexj
BANEADO
BANEADO

Cantidad de envíos: 625
Edad: 30
Localización: maracay
Mi Burra: xj 97
Fecha de inscripción: 29/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Válvula presión de aceite

Mensaje por danielsantosdf el 25/8/2008, 12:23 pm

Mi pana la mayoría de las válvulas de presión de aceite trabajan por tierra o negativo, uno de los cables que tiene llevalo a tierra y debería de subir completamente el reloj de presión y si es como la de los wrangler (por lo menos los que he visto) que es por luz o testigo de presión también haces tierra con la válvula y la luz debería de encender. Espero no equivocarme en lo que te digo y espero que te sirva de algo

Saludos

danielsantosdf
Apoyo Técnico
Apoyo Técnico

Cantidad de envíos: 209
Edad: 36
Localización: Caracas
Mi Burra: XJ 99 Renegade
Fecha de inscripción: 18/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Lo que yo hice..!!

Mensaje por DENNYXIO el 26/8/2008, 5:59 pm

Mybigcheroxj97 escribió:entonces gracias mis panas yo medio puse esa valvula a punta e teipe pero ya veo que no funciona jjejeej
Epalex pana...
Te cuento que en mi caso sucedió lo mismo. UN buen día la luz de retroceso dejó de encender. REvisando, los cables se picaron a raz de válvula de retroceso...osea, que imposible de salvar. Pregunté por la fulana válvula y vale aprox. los 400Bs.F. (original Obviamente). Para intentar conseguir un reemplazo de esta válvula lo mejor sería buscarla con la muestra en la mano. Como no es fácil conseguirla (asi tengas el dinero), lo que hice fue lanzar un cable(dos hilos); en un extremo con un switch muy sencillo y al otro extremo, al conector que iba a la válvula en cuestión. Inclusive le instalé un aparatico que suena cuando se activa el retroceso (como el de los grandes camiones). Y LISTO!!!resolví..
Cuando pueda le instalo su válvula original..
Saludos..

DENNYXIO
MIEMBRO
MIEMBRO

Cantidad de envíos: 132
Edad: 38
Localización: Catia La Mar. Edo. Vargas.
Mi Burra: Xj Laredo 98
Fecha de inscripción: 15/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.