no hay corriente en los inyectores

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: no hay corriente en los inyectores

Mensaje por malvar43 el 13/10/2012, 8:17 pm

a en este momento te estoy enviando el correo confirma cuando te llegue para saber que te llego mi correo malvar43@yahoo.es

malvar43
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos: 1200
Edad: 51
Localización: pto cabello
Mi Burra: una cherokee 88
Fecha de inscripción: 26/01/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: no hay corriente en los inyectores

Mensaje por canelo el 14/10/2012, 6:01 am

sera que les pega octubre tambien tengo el mismo problema, en mi caso ya mande a revisar la compu en freddys y la bicha esta buena, el pulso de los inyectores me los da al cortar el swich

canelo
Proximo juguete, un Winche...
Proximo juguete, un Winche...

Cantidad de envíos: 180
Edad: 40
Localización: la castellana - caracas
Mi Burra: la gonzalera-wagoneer limited 88
Mi Comentario:: nada como un jeep
Fecha de inscripción: 28/10/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: no hay corriente en los inyectores

Mensaje por ramon.miranda811 el 15/10/2012, 8:46 am

Ingeniero Malvar, recibí su mensaje, lo felicito. El resto de los planos también se pueden descargar en muchos sitios de la WEB, incluyendo el presente foro.

Sr. Canelo, Le sugiero comenzar por corregir los centros principales de distribución de masas ( Tierras ). Con el pasar del tiempo las pérdidas a causa de oxidación, recalentamientos y otros, pueden producir caidas de voltajes en estos puntos.

El principal centro de distribución está en el bloque del motor donde conecta el cable grueso del negativo de la batería, allí se pierden desde 0.14 hasta 1.5 voltios en el momento del arranque ( Dependiendo del estado de los conectores, cable y borne ).

El 2do punto principal de distribución está entre la cámara y el paral de la carrocería ( Zona donde estan los ejes de limpiaparabisas ), es decir que el circuito de masa de carrocería hasta el borne negativo de la batería, pasa desde la cámara al bloque, cable negro grueso, terminal y de allí al borne.

El resto de los centros de distribución están en la zona de tablero y te puedes imaginar las pérdidas de Voltaje.

A estas pérdidas se suman otras: Contactos defectuosos en reles y terminales, la caida del Voltaje en la misma batería al accionar el arranque ( Principalmente en períodos prolongados de repososo de batería. En las mañanas el Voltaje puede ser hasta 1.5 Voltios menor que el día, después de haber recargado por el alternador ), etc.

Los sensores principales ( Incluyendo distribución, presión absoluta, temperaturas y posición de mariposa ) requieren alimentación de +5 Voltios + ó - el 5% ( Entre 4.95 y 5,05 Voltios ) con respecto al nivel de masa en la computadora ( Cero voltios ).

Por estas razones para aliviar un poco el problema, siempre he sugerido en estos modelos viejos, corregir los centros de distribución de masas, además de agregar otros dos cables gruesos ( Aprox. # 10 ) directamente desde el borne negativo, hasta el frontal ( Zona de arriba del radiador ) y paral de carrocería cercano al sensor MAP ( Sensor de presión absoluta del multiple de admisión ), en el mismo tornillo donde conecta el cable desde la carrocería hasta la cámara.

Esto eléctricamente tiene el nombre de equipotencialidad, en este caso de masas ( O tierras ).

La mía tenía ese problema cuando la compré ( Además de baja presión de gasolina ) y siempre debía estacionar las dos camionetas de mi casa, una frente a la otra, para auxiliarla por las mañanas, en caso que no prendiera y descargara la batería. Luego construí un cargador y lo conectaba momentos antes de encender la Wagoneer.

Hasta luego y saludos para su familia.
QRV.


Última edición por ramon.miranda811 el 20/10/2012, 12:08 pm, editado 4 veces

ramon.miranda811
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos: 229
Edad: 51
Localización: Los Teques
Mi Burra: Grand Cherokee 2000, Wagoneer 89 y Comanche Chieff
Mi Comentario:: El conocimiento afina el ingenio.
Fecha de inscripción: 15/05/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: no hay corriente en los inyectores

Mensaje por malvar43 el 15/10/2012, 9:07 am

epale amigo la burra prendio bien esta mañana la prendi con la ecu que pense que estaba dañada pero no esta mala porque prendi la niña. no la rode porque me dejaron un carro atravesado y no puedo salir del estacionamiento pero cuando acelero se queda un poco luego acelera duro mañana si dios quiere la llevare a que me la revisen y la ponga justo en el punto de encendido
tambien note que habia aceite en el filtro de aire y ese motor esta recien hecho seria que la pase de aceite y lo tiro por ahi pero de verdad que es raro eso bueno amigo espero llevarla a que me la ajusten bien cambiar las bases del motor arreglar silenciador y apretar empacadura del multiple de escape a y un botecito de aceite por el carte pero ya la prendi ahora a ir ajustando

malvar43
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos: 1200
Edad: 51
Localización: pto cabello
Mi Burra: una cherokee 88
Fecha de inscripción: 26/01/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: no hay corriente en los inyectores

Mensaje por ramon.miranda811 el 15/10/2012, 9:41 am

Amigo Malvar, sacale la tapa del distribuidor, en el borde de la circunferencia hay marcado un punto de referencia, en caso que lo tenga, colocalo hacia arriba y te quedará en punto ( Si está bien montada la cadena ).
Como destapaste el sistema de inyectores y probablemente el filtro de gasolina, le sugiero provisionalmente puentear la resistencia de la bomba de gasolina para ayudar a purgar más rápido el sistema de inyección. Las explosiones e inestabilidad serán normales mientras hayan burbujas de aire y se purge el sistema. Cuando tengas rato rodando te darás cuenta.

ramon.miranda811
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos: 229
Edad: 51
Localización: Los Teques
Mi Burra: Grand Cherokee 2000, Wagoneer 89 y Comanche Chieff
Mi Comentario:: El conocimiento afina el ingenio.
Fecha de inscripción: 15/05/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: no hay corriente en los inyectores

Mensaje por malvar43 el 15/10/2012, 10:17 am

la niña no tiene resistencia lo cual quiere decir que lo eliminaron la flauta si la saque hace tiempo cuando estaban haciendo el motor pero me parece cierto eso de que tenga aire y la tapa es nueva pero no original y de verdad si es posible eso de las burbujas me hace explosiones debe ser eso pero estoy ansioso por probar mi burra haber como esta aunque suena bien el motor ahora lo raro es que vi aceite en la manguera del cuerpo de aceleracion si tienes idea de eso avisame y gracias

malvar43
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos: 1200
Edad: 51
Localización: pto cabello
Mi Burra: una cherokee 88
Fecha de inscripción: 26/01/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: no hay corriente en los inyectores

Mensaje por arlyngtnunezz el 15/10/2012, 10:32 am

malvar43, donde te hace las explosiones? En el tubo de escape atrás? o en el compartimiento del motor? Como ahogado?

arlyngtnunezz
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos: 1235
Edad: 45
Localización: Guarenas
Mi Burra: Cherokee Laredo, 98 4X4, Originalita...!!
Mi Comentario:: Rustiquear
"NO ES ESTUPIDEAR".
Conservemos la naturaleza y También Nuestros Vehículos...
Y no lo olviden, Nunca enciendan el motor sin antes colocarse el cinturón de seguridad....
SUJETATE A LA VIDA...
Fecha de inscripción: 12/07/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: no hay corriente en los inyectores

Mensaje por malvar43 el 15/10/2012, 10:47 am

en el compartimiento del motor donde lleva el filtro de aire de la gasolina por el cuerpo de aceleracion mi pana arlingtnune

malvar43
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos: 1200
Edad: 51
Localización: pto cabello
Mi Burra: una cherokee 88
Fecha de inscripción: 26/01/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: no hay corriente en los inyectores

Mensaje por arlyngtnunezz el 15/10/2012, 11:16 am

Si, esa falla es muy común cuando hay problemas con la alimentación de combustible...

arlyngtnunezz
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos: 1235
Edad: 45
Localización: Guarenas
Mi Burra: Cherokee Laredo, 98 4X4, Originalita...!!
Mi Comentario:: Rustiquear
"NO ES ESTUPIDEAR".
Conservemos la naturaleza y También Nuestros Vehículos...
Y no lo olviden, Nunca enciendan el motor sin antes colocarse el cinturón de seguridad....
SUJETATE A LA VIDA...
Fecha de inscripción: 12/07/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: no hay corriente en los inyectores

Mensaje por malvar43 el 15/10/2012, 11:24 am

okey gracias pana voy a estar pendiente y reviso haber

malvar43
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos: 1200
Edad: 51
Localización: pto cabello
Mi Burra: una cherokee 88
Fecha de inscripción: 26/01/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: no hay corriente en los inyectores

Mensaje por jose crespo el 18/12/2014, 3:31 pm

hola disculpen alguien sabe si este problema fue resuelta debido a que estoy presentando la misma falla en mi burrita, han venido 2 electricistas y nada.. me pasa igual hoy probe la ecu en otra camioneta y encendio perfecto asi que decidi desarmar el cableado para revisar cable por cable... en eso ando con un probador la verdad es que me estoy volviendo loco xq esta todo un desastre da arranque y hace para prender pero no le llega corriente positivo a los inyectores, solo le llega negativo full.. si alguien me puede ayudar lo agradeceria en verdad...soy de los teques al igual que el ingeniero ramon miranda 811. seria de mi agrado localizarlo para ver si me hecha una manito, desde que compre la camioneta no la he podido manejar

jose crespo
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 10
Edad: 27
Localización: miranda
Mi Burra: wagoneer limited 89
Mi Comentario:: espero vivir el 4x4 al maximo pero con mucha consciencia....
Fecha de inscripción: 09/12/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: no hay corriente en los inyectores

Mensaje por leoelleon el 18/12/2014, 6:26 pm

Mi pana parece el avionsito consigue uno prestado para descartar por ahi.

leoelleon
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos: 1097
Edad: 42
Localización: Ciudad Guayana
Mi Burra: Country 98
Mi Comentario:: Dios bendiga a toda esta comunidad y permita permanecer unidos ayudandonos y nos cuide en todas las vias de nuestro bello pais.
Fecha de inscripción: 06/03/2012

Ver perfil de usuario

Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.