ZONA XJ
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Las HID en mi XJ no funciona

Ir abajo

Las HID en mi XJ no funciona Empty Las HID en mi XJ no funciona

Mensaje por JRFENECH el 15/10/2011, 8:14 pm

Tengo una XJ del año 92 Laredo la cual le coloque luces HID pero se apagan y prenden solas, alguien sabe como puedo solucionar ese problema? Gracias
JRFENECH
JRFENECH
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos : 14
Edad : 42
Localización : Valencia
Mi Burra : Cherokee 98
Mi Comentario: : SOLO JEEP!!!!!!
Fecha de inscripción : 11/10/2011

Volver arriba Ir abajo

Las HID en mi XJ no funciona Empty Re: Las HID en mi XJ no funciona

Mensaje por Pavel Martin el 15/11/2011, 6:34 pm

yo tenia ese problea cambie el ramal de cables de las hid y problema resuelto... espero te sirva

Pavel Martin
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos : 5
Edad : 44
Localización : Caracas
Mi Burra : xj año 97
Mi Comentario: : cuidemos nuestro medio ambiente
Fecha de inscripción : 06/05/2011

Volver arriba Ir abajo

Las HID en mi XJ no funciona Empty Re: Las HID en mi XJ no funciona

Mensaje por CHEROKEE COUNTRY el 15/11/2011, 6:38 pm

pero se supone que ese ramal deberia de estar nuevo y si esta malo son 6 meses de garantia como minimo Suspect
CHEROKEE COUNTRY
CHEROKEE COUNTRY
No hay trocha que me detenga
No hay trocha que me detenga

Cantidad de envíos : 618
Edad : 26
Localización : Maracaibo
Mi Burra : CHEROKEE COUNTRY 1998 :(
Mi Comentario: : Manten tu Jeep Todo Jeep
Fecha de inscripción : 02/11/2011

Volver arriba Ir abajo

Las HID en mi XJ no funciona Empty Re: Las HID en mi XJ no funciona

Mensaje por Pavel Martin el 15/11/2011, 6:50 pm

intenta canbiarlo a ver o ponla las luces originales para descartar que sean las hid

Pavel Martin
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos : 5
Edad : 44
Localización : Caracas
Mi Burra : xj año 97
Mi Comentario: : cuidemos nuestro medio ambiente
Fecha de inscripción : 06/05/2011

Volver arriba Ir abajo

Las HID en mi XJ no funciona Empty Re: Las HID en mi XJ no funciona

Mensaje por PCTECH el 20/11/2011, 5:08 pm

Pueden ser varias cosas,

1.- Fallas de los contactos del fusible del ramal del HID
2.- Problemas de contacto de alguna tierra o el positivo del ramal de los HID
3.- Problemas de contacto del conector H4 que controla el ramal
4.- Balastros dañados (revisar lo anterior primero que nada)
PCTECH
PCTECH
MIEMBRO
MIEMBRO

Cantidad de envíos : 4753
Edad : 47
Localización : Caracas, Venezuela
Mi Burra : XJ Renegade Año 2000
Mi Comentario: : JEEP-A-HOLIC is my name !!
Fecha de inscripción : 09/05/2010

Volver arriba Ir abajo

Las HID en mi XJ no funciona Empty Re: Las HID en mi XJ no funciona

Mensaje por EdgarSG el 21/11/2011, 11:33 am

Algunas HIDs de mala calidad toman la energia para funcionar director del conector original de la camioneta, si este es tu caso el sistema se sobrecalienta y la baja de voltaje es tanta que no alcanza para alimentar los balastros. Si este no es tu caso revisa lo que te sugieren los panas.
EdgarSG
EdgarSG
MIEMBRO
MIEMBRO

Cantidad de envíos : 1100
Edad : 30
Localización : Maracaibo
Mi Burra : Ninguno por ahora
Mi Comentario: : Aprecien sus XJs ya que son mas que un vehiculo, son una manera de pensar, un modo de vida, una manera de actuar y de vivir como dirian un poco mas al norte It's a Jeep Thing =).
Fecha de inscripción : 25/01/2010

Volver arriba Ir abajo

Las HID en mi XJ no funciona Empty Re: Las HID en mi XJ no funciona

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.