Se queda acelerada

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Se queda acelerada

Mensaje por OTONIEL SUAREZ el 30/9/2010, 9:41 am

Buenos días a todos

tengo un problema con las revoluciones cuando tengo tiempo rodando
y llego a un semáforo o algo por el estilo la burra se queda acelerada en 1100 y 1200 rpm
tengo q darle un chancletita y vuelve a agarra su rpm como es debido.

Se le limpio los inyectores cuerpo de aceleración limpieza de los sensores y cambio de bujías cambio del filtro de aire..

OTONIEL SUAREZ
No hay trocha que me detenga
No hay trocha que me detenga

Cantidad de envíos: 782
Edad: 38
Localización: VALENCIA
Mi Burra: CHEROKEE LAREDO 4x4 98 4PTAS Y GRAN CHEROKEE LIMITED 2010
Mi Comentario:: NO HAY MAS NADA QUE UN JEEP.
Fecha de inscripción: 08/11/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se queda acelerada

Mensaje por Chuinho el 30/9/2010, 10:57 am

Se te acelera al encender? si es asi es iac...de no ser asi puede ser el tps con problemas ya que no controla el movimiento de la mariposa en el cuerpo de aceleracion.- limpia primero el iac y prueba.-

Chuinho
MIEMBRO
MIEMBRO

Cantidad de envíos: 1011
Edad: 34
Localización: Caracas
Mi Burra: Teo --- Xj 88
Mi Comentario:: Con Mi Burra Pa`lante y con fe
Fecha de inscripción: 08/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se queda acelerada

Mensaje por OTONIEL SUAREZ el 30/9/2010, 12:08 pm

al encenderla trabaja bien
solo cuando la corres si te paras ellas se queda acelerada
pienso q sea el tpc

OTONIEL SUAREZ
No hay trocha que me detenga
No hay trocha que me detenga

Cantidad de envíos: 782
Edad: 38
Localización: VALENCIA
Mi Burra: CHEROKEE LAREDO 4x4 98 4PTAS Y GRAN CHEROKEE LIMITED 2010
Mi Comentario:: NO HAY MAS NADA QUE UN JEEP.
Fecha de inscripción: 08/11/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se queda acelerada

Mensaje por gorjos_4X4 el 30/9/2010, 1:21 pm

Buenas, estoy de acuerdo con el amigo Otoniel, lo mas probable es que sea el tps. Tambien puede ser suciedad en el cuerpo de aceleracion, inyectores, etc. Lo mas indicado seria limpiar el tps a ver si mejora, puede que no este dañado y que solo este sucio, si no mejora realizar limpieza de inyectores y cuerpo de aceleracion (que nunca esta de mas con esta gasolina tan mala) y en el ultimo caso sustituir el tps.

gorjos_4X4
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 32
Edad: 32
Localización: Caracas
Mi Burra: Por venir
Fecha de inscripción: 28/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se queda acelerada

Mensaje por maykerxj88 el 1/10/2010, 1:55 pm

pana revisate todas las mangueritas de bavcum puede ser que una este dañada y te respira mas aire de lo devido y por eso tan bien c te queda acelerada

maykerxj88
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos: 129
Edad: 34
Localización: maracay
Mi Burra: xj 1988
Mi Comentario:: disfrutar mi xj al maximo
Fecha de inscripción: 03/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se queda acelerada

Mensaje por Chuinho el 1/10/2010, 2:49 pm

gorjos_4X4 escribió:Buenas, estoy de acuerdo con el amigo Otoniel, lo mas probable es que sea el tps. Tambien puede ser suciedad en el cuerpo de aceleracion, inyectores, etc. Lo mas indicado seria limpiar el tps a ver si mejora, puede que no este dañado y que solo este sucio, si no mejora realizar limpieza de inyectores y cuerpo de aceleracion (que nunca esta de mas con esta gasolina tan mala) y en el ultimo caso sustituir el tps.


He escuchado que el tps no se puede limpiar porque tiende a dañarse, que hay de cierto en eso? yo me iria por TPS, lo mas sensato es probar con uno antes de lanzarte ese gasto.-

Chuinho
MIEMBRO
MIEMBRO

Cantidad de envíos: 1011
Edad: 34
Localización: Caracas
Mi Burra: Teo --- Xj 88
Mi Comentario:: Con Mi Burra Pa`lante y con fe
Fecha de inscripción: 08/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se queda acelerada

Mensaje por el oso el 1/10/2010, 11:42 pm

yo tengo un problema parecido al del pana pero es en las mañanas cuando prendo la camioneta es una cherok #91 le doy suiche y tengo q mantenerla acelerada un buen rato para que no se apague porque si no lo ago se apaga y despues de tenerla acelerada por un buen rato quito el pie del acelerador y no aguanta el minio las revoluciones bajan y suben bajan y suben y busca como de apagarse hasta despues de haberla rodado un rato se le quita la cuestion.... alguien le ha pasado esto? que sensor puede ser? o que sera? y disculpen por si me sali del tema pero es algo muy paresido a lo que le pasa al pana OTONIEL SUAREZ ...

el oso
Proximo juguete, un Winche...
Proximo juguete, un Winche...

Cantidad de envíos: 186
Edad: 30
Localización: cracas
Mi Burra: perokee #91
Mi Comentario:: ¿?
Fecha de inscripción: 09/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se queda acelerada

Mensaje por OTONIEL SUAREZ el 2/10/2010, 11:45 am

Viejo esa falla tuya es la iac sacala limpia
el cuerpo de aceleracion y le hechas una lavada
y limpia la iac

OTONIEL SUAREZ
No hay trocha que me detenga
No hay trocha que me detenga

Cantidad de envíos: 782
Edad: 38
Localización: VALENCIA
Mi Burra: CHEROKEE LAREDO 4x4 98 4PTAS Y GRAN CHEROKEE LIMITED 2010
Mi Comentario:: NO HAY MAS NADA QUE UN JEEP.
Fecha de inscripción: 08/11/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se queda acelerada

Mensaje por THEJOSED el 2/10/2010, 1:26 pm

OTONIEL SUAREZ escribió: Buenos días a todos

tengo un problema con las revoluciones cuando tengo tiempo rodando
y llego a un semáforo o algo por el estilo la burra se queda acelerada en 1100 y 1200 rpm
tengo q darle un chancletita y vuelve a agarra su rpm como es debido.

Se le limpio los inyectores cuerpo de aceleración limpieza de los sensores y cambio de bujías cambio del filtro de aire..

Sres, leamos la discusion, como pueden ver ya el cuerpo d aceleracion fue limpiado, al igual q los inyectores y demas.

chuinho escribió:He escuchado que el tps no se puede limpiar porque tiende a dañarse, que hay de cierto en eso? yo me iria por TPS, lo mas sensato es probar con uno antes de lanzarte ese gasto.-

Con respecto a eso, no creo q sea cierto, si es verdad q es un sensor electronico, x lo tanto no se debe lavar con gasolina, solvente quimico u otro. Lo mas sensato y recomendable seria realizar la limpieza con un limpiador d contactos electricos, ya q este es d secado rapido y no deja residuos en el area. Yo he realizado esta labor en mis anteriores camionetas y de verdad nunca tube problema alguno.

Al pana q la camioneta le queda acelerada le recomiendo limpiar el cuerpo d aceleracion completo d manera eficiente, le insto a usar la herramienta de busqueda y escriba "cuerpo de aceleracion", o con solo colocar "aceleracion" t deberia dar una amplia busqueda d informacion para q t ayude a solucionar tu problema

Saludos a todos y luego q resolvamos nuestros problemas comentemos como nos fue, como lo resolvimos, ya q asi alimentamos el foro y ayudamos a quien lo necesite

Jose Diaz
Administrador
www.zonaXJ.com.ve

THEJOSED
ADMIN
ADMIN

Cantidad de envíos: 1041
Edad: 33
Localización: At Home
Mi Burra: Cherokee Classic 2001, Lift 6,5" LAK sponsored by Rough Country, BFG KM2 33", Lockers ARB and 4.56, NOW MUD and road
Mi Comentario:: Pendiente de que de una fria o una caliente.....
Fecha de inscripción: 09/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se queda acelerada

Mensaje por fexmar el 2/10/2010, 2:46 pm

pana yo tengo una falla parecida, se me acelera y no prende la luz chek engine, saque todos los sensores los limpie, limpie la IAC ahora lo que hice fure colocar aislante termico a todos esos cables, voy a probar a ver que pasa

fexmar
Y ahora, a salir de ruta!
Y ahora, a salir de ruta!

Cantidad de envíos: 87
Edad: 35
Localización: valencia
Mi Burra: renegade 99
Fecha de inscripción: 29/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se queda acelerada

Mensaje por fierro el 2/10/2010, 3:26 pm

el oso escribió: yo tengo un problema parecido al del pana pero es en las mañanas cuando prendo la camioneta es una cherok #91 le doy suiche y tengo q mantenerla acelerada un buen rato para que no se apague porque si no lo ago se apaga y despues de tenerla acelerada por un buen rato quito el pie del acelerador y no aguanta el minio las revoluciones bajan y suben bajan y suben y busca como de apagarse hasta despues de haberla rodado un rato se le quita la cuestion.... alguien le ha pasado esto? que sensor puede ser? o que sera? y disculpen por si me sali del tema pero es algo muy paresido a lo que le pasa al pana OTONIEL SUAREZ ...
epale mi pana yo tambien tengo ese problemaaa ese q tienes tu IDENTICO y ya le he limpiado el cuerpo de aceleracion todo esoo y nada sigue igual ya lo q me falta seria LOS INYECTORES.. porque aveces siento q pierde como fuerza y dejo el acelerador medio pisado rodando a una velocidad minima y la camioneta acelera desacelera acelera y desacelera esta en esoo .. y ya tendria q descartar tanto en sensor IAC e INYECTORES a ver.... y en tal casoo el Avioncito .. saludos..

fierro
Necesito un Snorkel!!!
Necesito un Snorkel!!!

Cantidad de envíos: 148
Edad: 22
Localización: caracas
Mi Burra: wagoneer limited 88 4x4
Mi Comentario:: Manten tu JEEP Todo JEEP !!
Fecha de inscripción: 21/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se queda acelerada

Mensaje por andresfont el 2/10/2010, 9:34 pm

Saludos a todos y con su permiso.
Con algo de conocimiento que tengo al respecto, voy tratar de ayudar un poco por aqui:
-La relacion optima que debe de haber entre aire y combustible es aprox. 1/17(esto puede variar dependiendo de la temperatura del motor), osea una parte de combustible por 17 de oxigeno.La computadora debe de mantener mas o menos esa relacion, esto lo hace por las senales que le llegan de los diferentes sensores, controlando asi el ancho de pulso electrico que llega al inyector.Los inyectores no dan ese tipo de falla, ellos solo responden al pulso que les da la computadora, dependiendo del ancho del pulso, inyectan mas o menos combustible, la falla de inyectores son perdida de potencia o "corcobeo".
El sensor de posicion del ciguenal o avioncito, le dice a la computadora, en que momento debe de producir la chispa en el cilindro(tiempo), de manera que descarta esto tambien, si este sensor falla, simplemente no prende el motor......
Hay una manera de chequear si el TPS esta bien ajustado, midiendo en minimo el voltaje de salida con un multimetro digital, pero deben de tener algo de conocimiento al respecto, porque tienen que medir la relacion entre el voltaje de entrada del TPS y el voltaje de salida, tambien esta relacion es diferente si es automatica o sincronica. Un Ejemplo:el TPS tiene 3 cables uno es voltaje de entrada(Vent), otro es tierra y el otro es voltaje de salida(Vsal), la relacion en el TPS es Vsal/Vent=.17, si Vent=5Volt entonces Vsal=0.85Volts, este es el voltaje que tiene que haber en minimo a la salida del TPS.
Les doy una sugerencia, cuando el motor este con su RPM normales en minimo, desconecten el conector que va al "Idle Speed Stepper Motor", y salga rodando su camioneta, a ver si se le vuelve a acelerar......

andresfont
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 22
Edad: 54
Localización: Maracay,Venezuela
Mi Burra: Cherokee 88
Mi Comentario:: Dele que son pasteles!!!!
Fecha de inscripción: 02/10/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se queda acelerada

Mensaje por OTONIEL SUAREZ el 3/10/2010, 7:45 am

Muy buena informacion amigo gracia

OTONIEL SUAREZ
No hay trocha que me detenga
No hay trocha que me detenga

Cantidad de envíos: 782
Edad: 38
Localización: VALENCIA
Mi Burra: CHEROKEE LAREDO 4x4 98 4PTAS Y GRAN CHEROKEE LIMITED 2010
Mi Comentario:: NO HAY MAS NADA QUE UN JEEP.
Fecha de inscripción: 08/11/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se queda acelerada

Mensaje por el oso el 3/10/2010, 11:15 am

muy buena informacion andresfont ahora tengo otra pregunta donde esta ubicado el el conector que va al "Idle Speed Stepper Motor"? para acer eso a ver q tal me va gracias....

el oso
Proximo juguete, un Winche...
Proximo juguete, un Winche...

Cantidad de envíos: 186
Edad: 30
Localización: cracas
Mi Burra: perokee #91
Mi Comentario:: ¿?
Fecha de inscripción: 09/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se queda acelerada

Mensaje por fierro el 3/10/2010, 11:21 am

Muy buena informacion mi pana ahi q hacer esa prueba a ver

fierro
Necesito un Snorkel!!!
Necesito un Snorkel!!!

Cantidad de envíos: 148
Edad: 22
Localización: caracas
Mi Burra: wagoneer limited 88 4x4
Mi Comentario:: Manten tu JEEP Todo JEEP !!
Fecha de inscripción: 21/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se queda acelerada

Mensaje por andresfont el 3/10/2010, 12:00 pm

Saludos.
Este conector esta al lado del conector del TPS. Es probable que cuando lo desconectes se prenda la luz de falla, pero no le pares. El "Idle Speed Stepper Motor" como su traduccion dice es un motor de paso, que mantiene las rpm del minimo, este motorcito esta constantemente en movimiento para mantener en minimo el motor, a veces pasa que por el uso continuo empieza a quedarse "pegado" y entonces puede presentar esta falla de aceleracion y desaceleracion erraticas.Prueba a ver.....

andresfont
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 22
Edad: 54
Localización: Maracay,Venezuela
Mi Burra: Cherokee 88
Mi Comentario:: Dele que son pasteles!!!!
Fecha de inscripción: 02/10/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se queda acelerada

Mensaje por fierro el 3/10/2010, 12:47 pm

eso es con todos los años de la burras ?? por q al lado del tps esta es el sensor IAC en mi burra es una wagoneer 88

fierro
Necesito un Snorkel!!!
Necesito un Snorkel!!!

Cantidad de envíos: 148
Edad: 22
Localización: caracas
Mi Burra: wagoneer limited 88 4x4
Mi Comentario:: Manten tu JEEP Todo JEEP !!
Fecha de inscripción: 21/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se queda acelerada

Mensaje por andresfont el 3/10/2010, 2:06 pm

Ok, ante todo pido disculpa, pues no lei todos los comentarios donde hablaron del IAC, es lo mismo.Lo que pasa es que comunmente lo llaman de ese modo,sensor IAC "idle air control", pero esto no es ningun sensor, pues el no "sensa" nada; esto en los JEEP es un motor de paso que se llama "Idle Speed Stepper Motor"

andresfont
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos: 22
Edad: 54
Localización: Maracay,Venezuela
Mi Burra: Cherokee 88
Mi Comentario:: Dele que son pasteles!!!!
Fecha de inscripción: 02/10/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se queda acelerada

Mensaje por el oso el 3/10/2010, 3:59 pm

aaaaaa ok asi si lo que paso fue q no hablastes el criollito.... IAC

el oso
Proximo juguete, un Winche...
Proximo juguete, un Winche...

Cantidad de envíos: 186
Edad: 30
Localización: cracas
Mi Burra: perokee #91
Mi Comentario:: ¿?
Fecha de inscripción: 09/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se queda acelerada

Mensaje por fierro el 10/11/2010, 11:18 pm

fierro escribió:
el oso escribió: yo tengo un problema parecido al del pana pero es en las mañanas cuando prendo la camioneta es una cherok #91 le doy suiche y tengo q mantenerla acelerada un buen rato para que no se apague porque si no lo ago se apaga y despues de tenerla acelerada por un buen rato quito el pie del acelerador y no aguanta el minio las revoluciones bajan y suben bajan y suben y busca como de apagarse hasta despues de haberla rodado un rato se le quita la cuestion.... alguien le ha pasado esto? que sensor puede ser? o que sera? y disculpen por si me sali del tema pero es algo muy paresido a lo que le pasa al pana OTONIEL SUAREZ ...
epale mi pana yo tambien tengo ese problemaaa ese q tienes tu IDENTICO y ya le he limpiado el cuerpo de aceleracion todo esoo y nada sigue igual ya lo q me falta seria LOS INYECTORES.. porque aveces siento q pierde como fuerza y dejo el acelerador medio pisado rodando a una velocidad minima y la camioneta acelera desacelera acelera y desacelera esta en esoo .. y ya tendria q descartar tanto en sensor IAC e INYECTORES a ver.... y en tal casoo el Avioncito .. saludos..


epale mis pana saludos .. les cuento q la burra se me apagaba mas a menudoo cuando frenaba y perdiaa demasiada fuerza parecia un Fiat Uno.. y bueno le limpie hoy los inyectoes y eso quedo fue Mi amor!! Very Happy y cuando prendo todavia se me acelera mucho ya eso es el malvado sensor IAC...


PD.. SI les sigue la falla esa de q se apaga q no aguanta minimo y esa paj...a limpien Cuerpo de aceleracion y si sigue limpien inyectores OJO saquen los inyectores ustedes mismos no es nada del otro mundo son 3 tornillos y sale la flauta eso lo llevan y cada inyector son max 30 mil.. porque si lo mandan hacer les quitaran como 700 MIRR!! :S .. " POR MANO DE OBRA " ( COMO SI FUERA MUCHO AFLOJAR 3 TORNILLOS ) .. para q no se pongan a cambiar sensor IAC porque es CARO y es mejor descartar desde lo mas barato para no perder dinero.. Se los limpi alfrente de la estacion de La Paz CARACAS

fierro
Necesito un Snorkel!!!
Necesito un Snorkel!!!

Cantidad de envíos: 148
Edad: 22
Localización: caracas
Mi Burra: wagoneer limited 88 4x4
Mi Comentario:: Manten tu JEEP Todo JEEP !!
Fecha de inscripción: 21/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.