ZONA XJ
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

falla con indicadores de tablero

Ir abajo

falla con indicadores de tablero Empty falla con indicadores de tablero

Mensaje por AMEL_XJ 15/3/2015, 8:42 pm

buenas amigos..mi problema es el siguiente el velocimetro apenas uno arranca sube como a 60 y se descontrola todo y se "pega" en 80 y empareja ya dsps de 100..ya baje el cluster, limpie contactos, y sigue igual..me dijeron q revisara la tierra del tablero q podria estar sulfatada....ahora mi pregunta es donde se encuentra esa conexion a tierra?, o sera q hay q desarmar el cluster y la falla podria estar dentro? como hago para saber si es el sensor q va en el transfer?..PD el tacometro tambn le sucede lo mismo al prender x las mañanas, despues al rato empareja..les agradezco de antemano su valiosa ayuda..
AMEL_XJ
AMEL_XJ
Metiendo 4LOW
Metiendo 4LOW

Cantidad de envíos : 79
Edad : 42
Localización : Barquisimeto edo. Lara
Mi Burra : cherokee renegade 1996
Mi Comentario: : Vivir, disfrutar, conocer las bellezas de nuestro pais..vivir jeepeando disfruta jeepea a lo sano ONLY IN A JEEP OlllllllO
Fecha de inscripción : 06/06/2013

Volver arriba Ir abajo

falla con indicadores de tablero Empty Re: falla con indicadores de tablero

Mensaje por only jeep123 2/4/2015, 2:20 pm

buen dia hermno tengo una falla parecida q solucionaste?
only jeep123
only jeep123
Metiendo 4LOW
Metiendo 4LOW

Cantidad de envíos : 74
Edad : 34
Localización : caracas
Mi Burra : zj El tuyo podra ir mas rapido, pero el mio va donde yo quiero!
Mi Comentario: : El tuyo podra ir mas rapido, pero el mio va donde yo quiero!
Fecha de inscripción : 11/02/2012

Volver arriba Ir abajo

falla con indicadores de tablero Empty Re: falla con indicadores de tablero

Mensaje por AMEL_XJ 9/4/2015, 6:08 pm

nada compa..ya me acostumbre a la falla..a veces para saber a q velocidad voy tengo q darle un "toque" al cluster y marca..pero al rato vuelve la falla otra vez..
AMEL_XJ
AMEL_XJ
Metiendo 4LOW
Metiendo 4LOW

Cantidad de envíos : 79
Edad : 42
Localización : Barquisimeto edo. Lara
Mi Burra : cherokee renegade 1996
Mi Comentario: : Vivir, disfrutar, conocer las bellezas de nuestro pais..vivir jeepeando disfruta jeepea a lo sano ONLY IN A JEEP OlllllllO
Fecha de inscripción : 06/06/2013

Volver arriba Ir abajo

falla con indicadores de tablero Empty Re: falla con indicadores de tablero

Mensaje por Adelso Melean 10/4/2015, 8:22 am

no sera el sensor de velocidad ?? el que va en el transfer??
Adelso Melean
Adelso Melean
MIEMBRO
MIEMBRO

Cantidad de envíos : 3512
Edad : 45
Localización : Caracas
Mi Burra : Renegade 98 , 4.5 lift kit rc,lapices desconectables,locker by porwertrac, winch rc...
Mi Comentario: : Cuida el ambiente, no abras nuevas trochas,recoje y llevate tu basura!!
Fecha de inscripción : 24/04/2009

Volver arriba Ir abajo

falla con indicadores de tablero Empty Re: falla con indicadores de tablero

Mensaje por ramon.miranda811 10/4/2015, 9:58 am

Saludos Ingeniero Angel, esta imagen de conectores del cluster 91-96 le puede ayudar, segun ella la tierra general es A3, la tierra lógica es B2, A5 y A6 son las señales de los indicadores con problemas:
falla con indicadores de tablero Conectores%20ClusterXJ-91-96_zpsnpsvriuh
Recuerde que muchos de estos cables previamente pasan por el conector de cabina, en su modelo ubicado debajo del pedal de croche ( Daños por derrames de liga ). También tengo las imágenes del conector de cabina, pero son como ocho para diferentes modelos de XJ.
En este enlace indico como se prueba el sensor:
https://zona-xj.activoforo.com/t17872-sencillas-prueba-de-sensores
Suerte en el diagnóstico.
QRV.
ramon.miranda811
ramon.miranda811
Ya organizo paseos!!!
Ya organizo paseos!!!

Cantidad de envíos : 538
Edad : 58
Localización : Los Teques
Mi Burra : Grand Cherokee 2000 y Comanche Chieff 5 puestos
Mi Comentario: : El conocimiento afina el ingenio.
Fecha de inscripción : 15/05/2012

Volver arriba Ir abajo

falla con indicadores de tablero Empty Re: falla con indicadores de tablero

Mensaje por tawalde 13/11/2020, 3:12 pm

Buenas tardes amigo mi nombre es Richard tengo una xj classi 99 y la falla es a siguiente todos los indicadores están caídos que puede ser es necesario llevarla a escanear o no

tawalde
Metiendo 4HI
Metiendo 4HI

Cantidad de envíos : 43
Edad : 50
Localización : carabobo-venezuela
Mi Burra : cherokee classi 1999
Mi Comentario: : la automatica es buena al igual que la sincronica es cuestion de gusto
Fecha de inscripción : 23/04/2011

Volver arriba Ir abajo

falla con indicadores de tablero Empty Re: falla con indicadores de tablero

Mensaje por juan jose 13/11/2020, 8:29 pm

tawalde escribió:Buenas tardes amigo mi nombre es Richard tengo una xj classi 99 y la falla es a siguiente todos los indicadores están caídos que puede ser es necesario llevarla a escanear o no  

Amigo intenta ver si haciendo un poco de presion en las esquinas hacia adentro enciende el tablero, algunas veces puede ser un mal contacto del closter con el conector, saludos
juan jose
juan jose
MIEMBRO
MIEMBRO

Cantidad de envíos : 754
Edad : 47
Localización : caracas
Mi Burra : yj wrangler bestia 91
Mi Comentario: : no se puede vivir con miedo....
Fecha de inscripción : 19/02/2010

Volver arriba Ir abajo

falla con indicadores de tablero Empty Re: falla con indicadores de tablero

Mensaje por Edgar xj 15/4/2021, 10:30 am

Tengo un problema similar ,varias agujas de mi tablero no funcionan de manera correcta por ejemplo la de la temperatura y la de la velocidad y la de el nivel de aceite ,por donde puedo empezar a buscar la solucion? O definitivamente cambio el cluster completo

Edgar xj
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos : 1
Edad : 24
Localización : Tijuana
Mi Burra : Cheroke xj 93 4x4
Mi Comentario: : Que tal amigos empezando en el ambiente del off road
Fecha de inscripción : 15/04/2021

Volver arriba Ir abajo

falla con indicadores de tablero Empty Re: falla con indicadores de tablero

Mensaje por ramon.miranda811 16/4/2021, 10:19 am

Hola Edgar, de mi parte bienvenido. Mi hermana menor tiene más de 20 viviendo en México, actualmente vive en Pachuca y mi hermano menor vive en el DF desde hace más tiempo. Siempre los visitaba, pero debido a los recientes problemas en Venezuela, ahora son ellos quienes han venido a visitar.

Veo que su XJ es año 1993, le e envío el diagrama general del cluster:
falla con indicadores de tablero Cluste10

    Lo primero que debe verificar son las tierras (ground) y alimentaciones +12 VDC cuando pasa el switch (ignition) en ambos conectores (fusible "Gauges" ubicado en zona de pedales). El sensor de velocidad está ubicado en la cola de la caja, lo puede desmontar y al girarlo con la mano o un taladro de velocidad variable, debe indicar velocidad. La señal son unos pulsos de 5 y 0 (cero) voltios en el terminal #13 del lado cluster.

    El sensor de presión de aceite está ubicado cercano al filtro de aceite, para comprobar puede desconectar el cable y llevarlo a tierra para que le muestre lectura máxima. Dicha señal ingresa al terminal #9 del lado cluster. Igual debe hacer con el sensor de temperatura de indicación (terminal #11 del lado cluster), el cual se ubica en el extremo superior de la cámara del motor, cercano a los últimos tornillos del extremo opuesto al radiador, es decir, hacía el parabrisas.

Suerte.

Suerte.
ramon.miranda811
ramon.miranda811
Ya organizo paseos!!!
Ya organizo paseos!!!

Cantidad de envíos : 538
Edad : 58
Localización : Los Teques
Mi Burra : Grand Cherokee 2000 y Comanche Chieff 5 puestos
Mi Comentario: : El conocimiento afina el ingenio.
Fecha de inscripción : 15/05/2012

Volver arriba Ir abajo

falla con indicadores de tablero Empty Re: falla con indicadores de tablero

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.