pulga o refrigeracion de wj dudas ayuda

Ir abajo

pulga o refrigeracion de wj dudas ayuda

Mensaje por Yulfrank Gotter el 26/4/2018, 6:05 pm

Amigos como estan saludos a todos espero esten bien,
les escribo por lo siguiene tengo una wj 2005 se me dano el termostato hace una semana se lo quite y la deje asi y empezo a volverse loca la temperatura a sub ir ful el domingo se lo monte original mopar se instale como va con el plomo hacia arriba para botar aire abri el tornillo de pulga le meti la manguera al radiador y empece a llenar todo eso con el carro apagado la deje haciendo eso ful rato luego cerre y prendi como tres horas y la temperatura no llego a cien nunca luego sali rode un rato y bello despues al llegar a casa la temperatura subio casi a 115* y no bajaba y el electro trabajando a mil bajo un pelo la apague y la deje quieta luego prendi sali y volvio a subir como a 110* la pare en casa y la deje prendida asbrio el capot y el envase de agua fullll agua le quite la tapa al radiador y no tenia presion luego si empezo a botar por el mismo lo cerre y volvio a subir la temperatura revise y la manguera de arriba de el pulgador estaba chupada no se porq eso y la temperatura para arriba de verdad no se q es si es aire si no pulgue bien o si es el hidro ventilador que esta fallando de ahi ni la toco ni la prendo no se que puede ser para solucionar ella estaba perfecta pero se volvio loca no bota agua por el escape verifique motor para ver si habia algo raro y nada no bota nada de humo

si algu no puede orien tarme para solucionar fino se los agradezco de ante mano
avatar
Yulfrank Gotter
MIEMBRO
MIEMBRO

Cantidad de envíos : 469
Edad : 37
Localización : Los Teques
Mi Burra : classic 2000 sinc.
Fecha de inscripción : 03/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.