ZONA XJ
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

wagoneer 88 pone bujias negras y con aceite, se acelera sola

Ir abajo

wagoneer 88 pone bujias negras y con aceite, se acelera sola Empty wagoneer 88 pone bujias negras y con aceite, se acelera sola

Mensaje por wotr el 5/1/2019, 7:28 pm

Buenas noches disculpe la hora pero vengo a buscar su ayuda, tengo una wagoneer 88 de hace mas de 5 años y desde que la compre me tiene mal, le mande hacer el motor 2 veces en menos de dos años ya que pasaba aceite hacia las bujías y aun sigue igual, la ultima vez lo hice yo mismo con ayuda de un mecánico y me digo que no cambiara las gomas de válvulas ya que se veían bien y la armamos así mismo, solo se cambio anillos. comenzó bien como un mes, pero ahora sigue mojando las bujías 1,3,6, las demas sale negras intenso, pero el problema no radica allí, estuve viendo la información del ingeniero Ramón Miranda baje la computadora y observe varios cambios en la camioneta así como que le falta cosa como el latch relay (desconozco que es eso) y no lo instale sin embargo esto si lo conecte: los inyectores estaban cambiados 1 al 2 y viceversa 3 al 4 y viceversa, ya los corregí, la válvula iac el pin b al d  también lo corregí, y el sensor de oxigeno de 2 cables no estaba conectado seguí los cables y ya lo conecte con una base de relé, como tengo poco conocimiento, puedo hacer las conexiones pero no se los valores que debería de darme cada sensor, tengo tester digital.
díganme por favor como debería conectar la válvula de oxigeno ya que el diagrama 18 dice de 3 cables y el sensor solo posee dos cables?.

Al prender la camioneta enciende parejita pero al calentar empezó acelerarse sola y a dar fallas de bujías. yo estoy solo con la camioneta ya que nadie puede ayudarme pero soy de tamaño y no quiero rendirme aun, por eso vengo a ustedes, buscando esa mano amiga. ahora tengo la camioneta desarmada tanto adentro en la cabina con el el lado del motor.

wotr
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos : 20
Fecha de inscripción : 02/11/2011

Volver arriba Ir abajo

wagoneer 88 pone bujias negras y con aceite, se acelera sola Empty Re: wagoneer 88 pone bujias negras y con aceite, se acelera sola

Mensaje por MAXITORQUE el 7/1/2019, 7:23 am



Tiene un problema de avance que pareciera ser falta de comunicacion entre el MAP y la computadora o pcm o ecu que es lo mismo.

Parece ademas estar consumiendo mucho combustible, revisa que esten buenos los inyectores y correspondan al ano de la camioneta mandalos a limpiar los 6 inyectores deben ser iguales o rociar uniformemente son unos color mostaza los originales del sistema electrico Renix frances del 88 al 90 y limpia cuerpo de aceleracion. Revisa que la pila este mandando 50 lbs de presion si aun tienes el modelo de pila grande sustituyela por la pila pequena de las xj modernas preferiblemente esta marca que es la que sale mejor o la Herko.

https://articulo.mercadolibre.com.ve/MLV-511945921-bomba-gasolina-pila-bosch-accent-getz-elantra-atos-_JM

adapta esa pila que es la buena y la resistencia blanca que esta en el guardafango delantero izquierdo eliminala y pon los cables directos uno al otro(se hace al sustituir la pila vieja grande que es conflictiva e inutil por la pila pequena moderna)..

MAXITORQUE
MAXITORQUE
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos : 9993
Edad : 44
Localización : XXX
Mi Burra : Dodge Aspen GT - Mopar 340.
Mi Comentario: : Dueño de taller Metal4x4Suspension.
Fecha de inscripción : 03/08/2008

Volver arriba Ir abajo

wagoneer 88 pone bujias negras y con aceite, se acelera sola Empty Re: wagoneer 88 pone bujias negras y con aceite, se acelera sola

Mensaje por wotr el 16/1/2019, 5:15 pm

buenas noches disculpe la tardanza pero tuve problema con el internet en la zona, paso a explicar que he hecho:
mi camioneta tiene pila pequeña adaptada sin la resistencia, ella tiene 5 los inyectores con la punta naranja y uno solo es negro completo, necesito saber como va conectado en sensor de oxigeno que son de dos cables?.y cuales son los voltajes que tengo que tener en el mismo.

wotr
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos : 20
Fecha de inscripción : 02/11/2011

Volver arriba Ir abajo

wagoneer 88 pone bujias negras y con aceite, se acelera sola Empty Re: wagoneer 88 pone bujias negras y con aceite, se acelera sola

Mensaje por MAXITORQUE el 21/1/2019, 7:38 am

wotr escribió:buenas noches disculpe la tardanza pero tuve problema con el internet en la zona, paso a explicar que he hecho:........ella tiene 5 los inyectores con la punta naranja y uno solo es negro completo....

Le repito, ya por aqui comenzo mal la cosa, muy mal. ella si es 88-90(Sistema electrico Renix Frances), debe utilizar 6(NO 5) si no 6, inyectores que son de color amarillo tirando a mostaza, que son los originales Siemens para dicho modelo, todos los 6 deben DEBEN ser iguales, es lo primero que debe hacer , de alli el posible humo negro por exceso de inyeccion de combustible de uno de los inyectores, debe estandarizar el sistema con sus 6 inyectores iguales correspondientes al modelo limpiarlos y que esten en buen estado ademas de un desarme total y por piezas del cuerpo de aceleracion o carburador de aire y sumergirlo 24 horas en creolina gasolina coca cola etc. Comience por alli luego seguimos avanzando.
MAXITORQUE
MAXITORQUE
Ya no puedo vivir sin la ZonaXJ
Ya no puedo vivir sin la ZonaXJ

Cantidad de envíos : 9993
Edad : 44
Localización : XXX
Mi Burra : Dodge Aspen GT - Mopar 340.
Mi Comentario: : Dueño de taller Metal4x4Suspension.
Fecha de inscripción : 03/08/2008

Volver arriba Ir abajo

wagoneer 88 pone bujias negras y con aceite, se acelera sola Empty Re: wagoneer 88 pone bujias negras y con aceite, se acelera sola

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.