bobina no manda chispa

Ver el tema anterior Ver el tema siguiente Ir abajo

bobina no manda chispa

Mensaje por mponte el 24/10/2012, 8:23 pm

Hola amigos, bueno supuestamente pude, segun sus sabios consejos poner en tiempo la burrita, pero.....no hay chispa en la bobina, compre una nueva y nada. en los cables del conector hay corriente, uno con el probador ilumina fuerte y el otro ilumina debil (retorno de la distibucion) segun esto es normal (?). coloco un testornillador en el extremo del cable que entra al distribuidor y hago tierra, le dan al swiche y nada de chispa. es de hacer notar que le eliminaron la alarma, revisaron fusibles y rele y nada. !!!!!!por favor que alguien me de la solucion!!!!!!!

gracias

mponte
Quiero mas Lift!!!
Quiero mas Lift!!!

Cantidad de envíos : 312
Edad : 56
Localización : san diego
Mi Burra : cherokee laredo 4x4 96 (automatica)
Mi Comentario: : practicamente ya soy mecanico !!!

Fecha de inscripción : 21/06/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: bobina no manda chispa

Mensaje por mponte el 25/10/2012, 7:40 am

se me olvido decir, la luz "CHECK ENGINE" queda prendida

mponte
Quiero mas Lift!!!
Quiero mas Lift!!!

Cantidad de envíos : 312
Edad : 56
Localización : san diego
Mi Burra : cherokee laredo 4x4 96 (automatica)
Mi Comentario: : practicamente ya soy mecanico !!!

Fecha de inscripción : 21/06/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: bobina no manda chispa

Mensaje por ramon.miranda811 el 25/10/2012, 7:49 am

Saludos Amigo Mponte, ya veo que somos casi vecinos.
En algunos modelos viejos, el positivo de la bobina viene desde la misma suichera y el negativo es conmutado a masa ( Tierra o común negativo ) desde la computadora.
En los modelos más nuevos, el positivo viene desde el relé ASD ( Auto Shut Down ) y el negativo conmutado a masa desde la computadora.
El rele ASD se energiza solo por tres segundos en el momento de pasar el suiche, pero se vuelve a energizar si recibe señal de sincronismo desde el avioncito y la distribución.
Los sensores de sincronismo ( Avioncito y distribución ) son sensibles a la próximidad del metal ( Voltaje máximo cuando estan distantes al metal y voltaje minimo cuando estan próximos al metal ).
El volante del cigueñal envía en una misma posición las señales de pistones 6-1, 5-2 y 4-3, conjuntamente con la del arbol de levas ( Distribución ) se discriminan las diferencias, para iniciar el ciclo de secuencia en inyectores y chispa.
Si no se cumplen estas condiciones, el rele ADS ( +B Latch, en modelos viejos ) se desenergizará.
Es importante que esten alineados de frente los dos puntos de piñones en la cadena de tiempos, ya que solo en modelos viejos es ajustable el ángulo de la distribución.
Si tiene un ohmimetro puede comprobar aprox. 1 a 2 ohmios en la bobina primaria y aprox. 12 Kilohmios en el secundario ( Bobinado del alto Voltaje ). Tambien puede desmontarla y conmutarle 12 Voltios en el primario, para que se genere la chispa en el secundario.
Si el rele ADS le produce intermitencias ( Por pérdida de sincronismo ), puede reemplazarlo provicionalmente ( Solo para probar y por corto tiempo ) un puente entre los puntos 30 y 87. Le envío una fotografía de dos tipos de puentes que uso ( Dependiendo del tipo de prueba, en oportunidades reemplazo el interruptor por un fusible ). También los uso para probar la bomba de gasolina, sistena del soleniode EGR, luces, poner directo el ventilador, etc.
Recuerda que si no llegas a sincronizar, igualmente la computadora no conmutará el negativo de la bobina a masa.





Hasta la próxima y suerte.
QRV.


Última edición por ramon.miranda811 el 26/10/2012, 6:48 am, editado 1 vez

ramon.miranda811
Quiero mas Lift!!!
Quiero mas Lift!!!

Cantidad de envíos : 381
Edad : 53
Localización : Los Teques
Mi Burra : Grand Cherokee 2000 y Comanche Chieff 5 puestos
Mi Comentario: : El conocimiento afina el ingenio.
Fecha de inscripción : 15/05/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: bobina no manda chispa

Mensaje por mponte el 25/10/2012, 2:35 pm

ramon.miranda811 escribió:Saludos Amigo Mponte, ya veo que somos casi vecinos.
En algunos modelos viejos, el positivo de la bobina viene desde la misma suichera y el negativo es conmutado a masa ( Tierra o común negativo ) desde la computadora.
En los modelos más nuevos, el positivo viene desde el relé ASD ( Auto Shut Down ) y el negativo conmutado a masa desde la computadora.
El rele ASD se energiza solo por tres segundos en el momento de pasar el suiche, pero se vuelve a energizar si recibe señal de sincronismo desde el avioncito y la distribución.
Los sensores de sincronismo ( Avioncito y distribución ) son sensibles a la próximidad del metal ( Voltaje máximo cuando estan distantes al metal y voltaje minimo cuando estan próximos al metal ).
El volante del cigueñal envía en una misma posición las señales de pistones 6-1, 5-2 y 4-3, conjuntamente con la del arbol de levas ( Distribución ) se discriminan las diferencias, para iniciar el ciclo de secuencia en inyectores y chispa.
Si no se cumplen estas condiciones, el rele ADS ( +B Latch, en modelos viejos ) se desenergizará.
Es importante que esten alineados de frente los dos puntos de piñones en la cadena de tiempos, ya que solo en modelos viejos es ajustable el ángulo de la distribución.
Si tiene un ohmimetro puede comprobar aprox. 1 a 2 ohmios en la bobina primaria y aprox. 12 Kilohmios en el secundario ( Bobinado del alto Voltaje ). Tambien puede desmontarla y conmutarle 12 Voltios en el primario, para que se genere la chispa en el secundario.
Si el rele ADS le produce intermitencias ( Por pérdida de sincronismo ), puede reemplazarlo provicionalmente ( Solo para probar y por corto tiempo ) un puente entre los puntos 30 y 87. Le envío una fotografía de dos tipos de puentes que uso ( Dependiendo del tipo de prueba, en oportunidades reemplazo el interruptor por un fusible ). También los uso para probar la bomba de gasolina, sistena del soleniode EGR, luces, etc.
Recuerda que si no llegas a sincronizar, igualmente la computadora no conmutará el negativo de la bobina a masa.





Hasta la próxima y suerte.
QRV.

Gracias Ramon, te envie un mensaje privado echandote todo el largo cuento.

mponte
Quiero mas Lift!!!
Quiero mas Lift!!!

Cantidad de envíos : 312
Edad : 56
Localización : san diego
Mi Burra : cherokee laredo 4x4 96 (automatica)
Mi Comentario: : practicamente ya soy mecanico !!!

Fecha de inscripción : 21/06/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: bobina no manda chispa

Mensaje por ramon.miranda811 el 28/10/2012, 5:49 pm

Saludos Amigo Mponte, disculpe el retardo de la respuesta.
Me alegra que haya encendido su burrita.
Por lo de haber movido la distribución no se preocupe, como le indique en el largo comentario anterior, en el volante del cigueñal son comunes las señales de pistones 1-6, 5-2 y 3-4 y son las que necesita la computadora para saber los cuatro tiempos de cada pistón, para iniciar sus respectivos ciclos de chispas e inyección.
El sensor de posición del arbol de levas ( En la distribución ) solo emite dos señales por cada giro, es decir solo cambia a 180 grados. Si la destapas te darás cuenta del actuador que pasa por el sensor.
Esta señal la usa la computadora para discriminar las posiciones comunes que te comento y las convierte en 1-5-3-6-2-4.
Con el resto de los sensores, ella dará los grados que sean necesarios en la chispa y el tiempo de apertura de inyectores.
En la cadena de tiempos, el piñon del cigueñal tiene la mitad del perímetro de la circunferencia del piñon del arbol de levas, esto quiere decir que hay una relación de 1:2 entre los dos ejes ( Un giro del arbol de levas, por cada dos giros del cigueñal ). Por esto es sumamente importante que queden alineados.
Cuando quites la tapa del distribuidor, limpia la circunferencia del borde metálico y verás una ranura o guia, debes colocarla hacia arriba y listo, solo te quedaría buscar la posición del rotor hacia el pistón #1.
Suerte y que disfrute su camioneta.
QRV.

ramon.miranda811
Quiero mas Lift!!!
Quiero mas Lift!!!

Cantidad de envíos : 381
Edad : 53
Localización : Los Teques
Mi Burra : Grand Cherokee 2000 y Comanche Chieff 5 puestos
Mi Comentario: : El conocimiento afina el ingenio.
Fecha de inscripción : 15/05/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: bobina no manda chispa

Mensaje por mponte el 29/10/2012, 4:40 am

ramon.miranda811 escribió:Saludos Amigo Mponte, disculpe el retardo de la respuesta.
Me alegra que haya encendido su burrita.
Por lo de haber movido la distribución no se preocupe, como le indique en el largo comentario anterior, en el volante del cigueñal son comunes las señales de pistones 1-6, 5-2 y 3-4 y son las que necesita la computadora para saber los cuatro tiempos de cada pistón, para iniciar sus respectivos ciclos de chispas e inyección.
El sensor de posición del arbol de levas ( En la distribución ) solo emite dos señales por cada giro, es decir solo cambia a 180 grados. Si la destapas te darás cuenta del actuador que pasa por el sensor.
Esta señal la usa la computadora para discriminar las posiciones comunes que te comento y las convierte en 1-5-3-6-2-4.
Con el resto de los sensores, ella dará los grados que sean necesarios en la chispa y el tiempo de apertura de inyectores.
En la cadena de tiempos, el piñon del cigueñal tiene la mitad del perímetro de la circunferencia del piñon del arbol de levas, esto quiere decir que hay una relación de 1:2 entre los dos ejes ( Un giro del arbol de levas, por cada dos giros del cigueñal ). Por esto es sumamente importante que queden alineados.
Cuando quites la tapa del distribuidor, limpia la circunferencia del borde metálico y verás una ranura o guia, debes colocarla hacia arriba y listo, solo te quedaría buscar la posición del rotor hacia el pistón #1.
Suerte y que disfrute su camioneta.
QRV.

Gracias Ramon, fuistes de gran ayuda, lo unico que falta es la luz de check engine queda encendida. ayer los muchachos del foro me dieron unos datos, pero no funciono. Lo que hiuce fue: desconectar el negativo de la bateria, luego desconectar el positivo y pegar el borne a tierra de carroceria ( para sacar toda la corriente de los cables) espere 15 minutos y coloque los bornes, primero el positivo y luego el negativo. hice un test pasando la switchera 3 veces y me da codigo 12 que es bateria desconectada y 22 que es sensor del refrigerante ( ese no se donde queda) y luego 55 que es fin de codigo. prendo ( que lo hace como carro de ladron) y la luz check engine no se apaga. si sabes que debo hacer, te agradeceria tu ayuda.

Gracias

Mauricio Ponte

mponte
Quiero mas Lift!!!
Quiero mas Lift!!!

Cantidad de envíos : 312
Edad : 56
Localización : san diego
Mi Burra : cherokee laredo 4x4 96 (automatica)
Mi Comentario: : practicamente ya soy mecanico !!!

Fecha de inscripción : 21/06/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: bobina no manda chispa

Mensaje por ramon.miranda811 el 29/10/2012, 6:00 pm

Saludos Ingeniero. El sensor del refrigerante está situado en la caja del tremostato ( Es la pieza donde conecta la manguera de salida del refrigerante desde la cámara, hacia el radiador, la que pasa alrededor del compresor de aire acondicionado ). El sensor tiene forma de tornillo, con un conector de dos pines en la parte superior.
Si tienes un tester, colocalo en ohmímetro y mide la resistencia del sensor, a 100 grados centígrados debería medirte 185 ohmios, a 70 ºC = 450 ohmios, a 38 ºC = 1600 ohmios, las lecturas pueden ser aproximadas y siempre inversamente proporcional a la temperatura, si se sale de los rangos admitidos te puede arrojar el error. Si esto es correcto, entonces revisa el conector y cableado, el color azul claro debería tener +5Voltios, con respecto a masa ( Tierra ).
Si es real el código del error, pueda que tengas también problemas con la activación del electroventilador.
Suerte.
QRV.

ramon.miranda811
Quiero mas Lift!!!
Quiero mas Lift!!!

Cantidad de envíos : 381
Edad : 53
Localización : Los Teques
Mi Burra : Grand Cherokee 2000 y Comanche Chieff 5 puestos
Mi Comentario: : El conocimiento afina el ingenio.
Fecha de inscripción : 15/05/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: bobina no manda chispa

Mensaje por mponte el 30/10/2012, 5:04 am

ramon.miranda811 escribió:Saludos Ingeniero. El sensor del refrigerante está situado en la caja del tremostato ( Es la pieza donde conecta la manguera de salida del refrigerante desde la cámara, hacia el radiador, la que pasa alrededor del compresor de aire acondicionado ). El sensor tiene forma de tornillo, con un conector de dos pines en la parte superior.
Si tienes un tester, colocalo en ohmímetro y mide la resistencia del sensor, a 100 grados centígrados debería medirte 185 ohmios, a 70 ºC = 450 ohmios, a 38 ºC = 1600 ohmios, las lecturas pueden ser aproximadas y siempre inversamente proporcional a la temperatura, si se sale de los rangos admitidos te puede arrojar el error. Si esto es correcto, entonces revisa el conector y cableado, el color azul claro debería tener +5Voltios, con respecto a masa ( Tierra ).
Si es real el código del error, pueda que tengas también problemas con la activación del electroventilador.
Suerte.
QRV.

Gracias Ramon, el sensor esta bueno y los cables tambien, realice la prueba y a 100 °C marca 180 ohmios. no se si esto influya, pero cuando compre el colector de agua, no traia la rosca del sensor, yo agarre y maquine la tuberia de la calefaccion ( que no uso) y alli coloque ese sensor. tengo fotos, pero no se subirlas.

gracias

mponte
Quiero mas Lift!!!
Quiero mas Lift!!!

Cantidad de envíos : 312
Edad : 56
Localización : san diego
Mi Burra : cherokee laredo 4x4 96 (automatica)
Mi Comentario: : practicamente ya soy mecanico !!!

Fecha de inscripción : 21/06/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: bobina no manda chispa

Mensaje por ramon.miranda811 el 30/10/2012, 7:36 am

Usa el siguiente enlace: http://imageshack.us/
Después que hayas cargado la imagen, te dará varias opciones que puedes copiarlas allí y pegarlas cuando escribas comentarios. No es necesario pero te puedes registrar para que a futuro vuelvas a iniciar sesión y tengas acceso a tus imagenes, videos o archivos cargados.
Las imagenes y videos ya las has visto, te enviaré un ejemplos de archivos que he cargado:

Ideas para corregir problemas electricos en el hogar:
http://img577.imageshack.us/img577/3773/problemaselectricos.pdf

Longitud del Cable Coaxial y Nodos:
http://img99.imageshack.us/img99/5976/longituddelcablecoaxial.pdf

Recuperar máquinas de soldar:
http://img72.imageshack.us/img72/4584/recuperarmaquinasdesold.pdf

Conoce los Radios Talkabout:
http://img577.imageshack.us/img577/1546/radiostalkabout.pdf

Saludos.

ramon.miranda811
Quiero mas Lift!!!
Quiero mas Lift!!!

Cantidad de envíos : 381
Edad : 53
Localización : Los Teques
Mi Burra : Grand Cherokee 2000 y Comanche Chieff 5 puestos
Mi Comentario: : El conocimiento afina el ingenio.
Fecha de inscripción : 15/05/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: bobina no manda chispa

Mensaje por el oso el 31/10/2012, 6:51 am

y cual era la falla mi pana? porque no prendia la chero? yo tengo el mismo peo llega corriente a todos lados y todos los sensores se activan al pasar la llave pero la condenada no me suelta la chispa y no veo nada fuera de lo normal.

el oso
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos : 203
Edad : 32
Localización : cracas
Mi Burra : perokee #91
Mi Comentario: : ¿?
Fecha de inscripción : 09/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: bobina no manda chispa

Mensaje por mponte el 31/10/2012, 7:31 am

el oso escribió:y cual era la falla mi pana? porque no prendia la chero? yo tengo el mismo peo llega corriente a todos lados y todos los sensores se activan al pasar la llave pero la condenada no me suelta la chispa y no veo nada fuera de lo normal.

Prueba con lo mas barato, la bobina captadora (la que va en la distribucion), cuando la cambies, agarras el cable de la bobina y lo acercas a tierra, mientras alguien le da al switch, si sale chispa ese es el problema.

en mi caso, puse la bobina captadora vieja ( al parecer la nueva vino mala, pero como la compre por internet con los cupos cadivi, no tengo como reclamar) y el avioncito. prende al pelo y anda fina, cero P.E.O (problemas electricos ordinarios) segun lei una vez en el foro.

saludos y que todo salga bien panita.

mponte
Quiero mas Lift!!!
Quiero mas Lift!!!

Cantidad de envíos : 312
Edad : 56
Localización : san diego
Mi Burra : cherokee laredo 4x4 96 (automatica)
Mi Comentario: : practicamente ya soy mecanico !!!

Fecha de inscripción : 21/06/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: bobina no manda chispa

Mensaje por alex jreyes el 31/10/2012, 6:03 pm

pana hay que montarle la bobina originalita por que la generica se recalientan
y no t prende despues la burra . suerte

alex jreyes
Ya organizo paseos!!!
Ya organizo paseos!!!

Cantidad de envíos : 430
Edad : 45
Localización : VARGAS
Mi Burra : wagoneer limited 91
Mi Comentario: : TRAIL RATED 4X4



Fecha de inscripción : 24/09/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: bobina no manda chispa

Mensaje por julio arturo el 31/10/2012, 6:25 pm

y yo pense que era el aire en los cauchos que le faltaba. jejejeje saludos pura joda. tremenda ayuda mponte

julio arturo
No hay trocha que me detenga
No hay trocha que me detenga

Cantidad de envíos : 747
Edad : 42
Localización : Maracay
Mi Burra : xj98
Mi Comentario: : JEEP JEEP JEEP Donde pocos pueden llegar
Fecha de inscripción : 22/12/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: bobina no manda chispa

Mensaje por el oso el 1/11/2012, 12:59 pm

siva dejame probar con eso para ver pues.....

el oso
Quiero cauchos mas grandes!!!
Quiero cauchos mas grandes!!!

Cantidad de envíos : 203
Edad : 32
Localización : cracas
Mi Burra : perokee #91
Mi Comentario: : ¿?
Fecha de inscripción : 09/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: bobina no manda chispa

Mensaje por THEJOSED el 5/11/2012, 8:18 am

ramon.miranda811 escribió:Saludos Amigo Mponte, ya veo que somos casi vecinos.
En algunos modelos viejos, el positivo de la bobina viene desde la misma suichera y el negativo es conmutado a masa ( Tierra o común negativo ) desde la computadora.
En los modelos más nuevos, el positivo viene desde el relé ASD ( Auto Shut Down ) y el negativo conmutado a masa desde la computadora.
El rele ASD se energiza solo por tres segundos en el momento de pasar el suiche, pero se vuelve a energizar si recibe señal de sincronismo desde el avioncito y la distribución.
Los sensores de sincronismo ( Avioncito y distribución ) son sensibles a la próximidad del metal ( Voltaje máximo cuando estan distantes al metal y voltaje minimo cuando estan próximos al metal ).
El volante del cigueñal envía en una misma posición las señales de pistones 6-1, 5-2 y 4-3, conjuntamente con la del arbol de levas ( Distribución ) se discriminan las diferencias, para iniciar el ciclo de secuencia en inyectores y chispa.
Si no se cumplen estas condiciones, el rele ADS ( +B Latch, en modelos viejos ) se desenergizará.
Es importante que esten alineados de frente los dos puntos de piñones en la cadena de tiempos, ya que solo en modelos viejos es ajustable el ángulo de la distribución.
Si tiene un ohmimetro puede comprobar aprox. 1 a 2 ohmios en la bobina primaria y aprox. 12 Kilohmios en el secundario ( Bobinado del alto Voltaje ). Tambien puede desmontarla y conmutarle 12 Voltios en el primario, para que se genere la chispa en el secundario.
Si el rele ADS le produce intermitencias ( Por pérdida de sincronismo ), puede reemplazarlo provicionalmente ( Solo para probar y por corto tiempo ) un puente entre los puntos 30 y 87. Le envío una fotografía de dos tipos de puentes que uso ( Dependiendo del tipo de prueba, en oportunidades reemplazo el interruptor por un fusible ). También los uso para probar la bomba de gasolina, sistena del soleniode EGR, luces, poner directo el ventilador, etc.
Recuerda que si no llegas a sincronizar, igualmente la computadora no conmutará el negativo de la bobina a masa.





Hasta la próxima y suerte.
QRV.

Buen dia Ramon,

Me parecio muy interesante tu explicacion con respecto a la q podria ser la solucion a una falla muy comun en nuestras burras, actualmente la camioneta de mi mama esta presentando una falla similar a esta AQUI LA EXPUSE y t la resumo
THEJOSED escribió:Buenos dias mi gente,

Les cuento que la camioneta de mi mama anda igual, le pasa q rodando se apaga, a la velocidad q vayas, mas regular cuando esta a bajas revoluciones, la pila de la gasolina tiene un mes (yo mismo se la cambie pensado q era eso), le midieron la presion a la flauta y esta bien. Tiene los cables d las bujias nuevos, bobina captadora del distribuidor nuevo, bujias nuevas, bobina nueva. La muy rechoncha va rodando y a veces prende facil, otras se prende sola luego d apagarse y a veces le da q no quiere nada.

Cuando eso pasa q no quiere nada, le reviso si tiene corriente en la bobina y a veces nada d nada Cero "0", no hay chispa por ningun lado. y luego al rato le vuelve d nuevo. Revise el cable d alimentacion o senal de la bobina y no lo veo partido por ninguna parte, es mas la prendo y muevo los cables y ni se inmuta, no se apaga ni falla, lo q me confirma q el cable d senal de la bobina esta bueno.

Revise switchera y esta buena, no tiene falsos contactos ni esta sulfatada. El rele d la alarma lo cambie y tampoco era, en estos dias le dio la loquera y con mover un poco el cable d la bobina al distribuidor prendia, procedi a cambiarlo y la falla sigue. Hoy voy a cambiarle la tapa del distribuidor xq le vi el contacto o pin del cable d la bobina medio raro, esta como flojo, no se si sera eso (espero q lo sea). Todos lo reles de la fusiblera delantera son nuevos para descartar, todos los fusibles estan buenos.

D todas formas ya estoy coordinando llevar la computadora a chequear en fredy computer para descartar xq a veces cuando le doy a prender en la manana o la primera arrancada del dia o despues d largas horas sin prender, el check engine lo hace cuando quiere, algunas veces al primer intento o por lo general al 2do y le cuesta algunas veces para prender.

Y para mas colmo se jodio el hydrovac jejejejej pero eso lo soluciono hoy mismo.

por cierto quien tiene un avioncito con conector de 3 pines q me preste para descartar???????? la camioneta es una cherokee laredo 1996

voy a realizar la prueba del puente en el rele ASD, aunque el mismo ya lo cambie (para descartar) pero utilice uno normal d esos bosch q se usan para las luces, electros, etc. todavia tengo los originales alli guardados porsia.

Y en caso de q la falla se elimine, q podria estar causando esta "intermitencia" en el rele?? seria: el distribuidor?? el CPS??? o ambos???? y si se quita la falla pues me tocara reemplazar el CPS xq al distribuidor como comente, la bobina captadora ya la cambie, pero como hasta los bebes recien nacidos se mueren, podria resultar q la bobina captadora este mala o se fodio affraid

Saludos

THEJOSED
ADMIN
ADMIN

Cantidad de envíos : 1041
Edad : 35
Localización : At Home
Mi Burra : Cherokee Classic 2001, Lift 6,5" LAK sponsored by Rough Country, BFG KM2 33", Lockers ARB and 4.56, NOW MUD and road
Mi Comentario: : Pendiente de que de una fria o una caliente.....
Fecha de inscripción : 09/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: bobina no manda chispa

Mensaje por ramon.miranda811 el 6/11/2012, 9:32 am

Saludos Ingeniero Thejosed, como siempre disculpe el retardo en la rspuesta. Raramente fallan los motores 4 litros con sistema de bobinas multiples, ya que no utilizan rotor ni tapa de distribución, incluso se mojan y no se apagan, casi que son sumergibles en el agua ( Con snorkel ), probablemente la falla no sea de control, sinó de algún falso contacto o similar.
Si la falla es aleatoria, para descartar la posibilidad que sea algún sensor o sistema de control, lo mejor es escanearla en el momento de presentar la avería.
Envíeme un mensaje a mi correo ( ramon.miranda811@hotmail.com ), para enviarle el circuito del motor, en caso que usted mismo desee verificar las alimentaciones.
Hasta la proxima. QRV.

ramon.miranda811
Quiero mas Lift!!!
Quiero mas Lift!!!

Cantidad de envíos : 381
Edad : 53
Localización : Los Teques
Mi Burra : Grand Cherokee 2000 y Comanche Chieff 5 puestos
Mi Comentario: : El conocimiento afina el ingenio.
Fecha de inscripción : 15/05/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: bobina no manda chispa

Mensaje por THEJOSED el 6/11/2012, 4:52 pm

Sr ramon, gracias por su rspuesta, pero la camioneta mia no tiene males d esos por ahora, la falla la presenta es la d mi mama. por eso arriba coloque el link del problema d la camioneta (96) y adjunte el texto donde explique la falla.

Hice la prueba con el puente en el rele asd y la camioneta no prende, y le hice la prueba al avioncito como explican AQUI (HACER CLICK) Y la lectura me dio 8,64 en una escala d 20K ohm y segun entiendo esta frito mi avionito xq la lectura debia dar infinito, quiere decir ningun valor

Antes d hacer ambas pruebas la camioneta prendio y se calento como por 3 minutos luego d eso no quiso mas nada, le coloque el puente y nada, le medi el avioncito y me arrojo los valores d arriba.


saludos

THEJOSED
ADMIN
ADMIN

Cantidad de envíos : 1041
Edad : 35
Localización : At Home
Mi Burra : Cherokee Classic 2001, Lift 6,5" LAK sponsored by Rough Country, BFG KM2 33", Lockers ARB and 4.56, NOW MUD and road
Mi Comentario: : Pendiente de que de una fria o una caliente.....
Fecha de inscripción : 09/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: bobina no manda chispa

Mensaje por ramon.miranda811 el 7/11/2012, 5:09 pm

Saludos denuevo Ingeniero y Colega Thejosed. En oportunidades sugiero recurrir a pruebas de Smoke para descartar averías en diversos dispositivos eléctricos o electrónicos.
Muchos de los sensores automotrices que requieren alimentación, puedes hacerle prueba de Smoke ( Probar por tiempo prolongado y con temperaturas hasta el extremo ) alimentandolo con una fuente de poder de 5 Voltios DC ( Cargador de celular ), monitoriandole la señal de salida ( Con Voltímetro ), calentando el sensor con un secador de cabello y golpeandolos para simular vibraciones.
Para el caso del sensor de presión, es necesaria una jeringa para hacerle el vacío.
El avioncito ( De tres cables ) y sincronismo del arbol de levas, aproximarle objetos metálicos ( Pueden ser monedas ).
Posicionador de mariposa, girarlo varias veces.
El resto de casi todos los sensores se pueden probar solo con ohmímetro.
Suerte en las pruebas.
QRV.


ramon.miranda811
Quiero mas Lift!!!
Quiero mas Lift!!!

Cantidad de envíos : 381
Edad : 53
Localización : Los Teques
Mi Burra : Grand Cherokee 2000 y Comanche Chieff 5 puestos
Mi Comentario: : El conocimiento afina el ingenio.
Fecha de inscripción : 15/05/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: bobina no manda chispa

Mensaje por Armando B el 13/3/2016, 9:35 am

Buenas días amigos, iniciando operaciones en el portal.

Leyendo sus comentarios tengo focalizada la posible causa de la falla de encendido de una Grand Cherokee Laredo 4x2 1999 Motor 242.

Ramón excelentes indicaciones, en mi caso el Rele ASD cae luego de pasar el SW (pierde señal en la bobina de control) y siempre tengo masa en los 4 cables del conector de la bobina antes y después del contacto (tribobina conector hacia arriba), como haces referencia en comentarios anteriores, este Rele se mantiene energizado siempre y cuando se generen las señales de sincronismo desde los sensores de posición de cigueñal y árbol de levas a la PCM y esta genere el control a la bobina del Rele ASD.

Recientemente realice el cambio del sensor de posición de cigueñal por uno genérico, me queda la duda que sea la causa reincidente (sensor original malo y el nuevo no sea reconocido por la PCM) o se trate del sensor de distribución.

Mi mayor duda es que se trate de la computadora, pero no creo activa y desactiva el Relé generando voltaje y tierra en los 4 cables de la bobina de forma conmutada.

Revisé todos los fusibles relacionados y se encuentran bien, así como los contactos de las clavijas en la fusiblera.

Agradeciendo de antemano su apoyo, quedo a sus comentarios.

Armando B
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos : 9
Edad : 42
Localización : Caracas
Mi Burra : XJ 2001
Mi Comentario: : Siempre hay algo por hacer.
Fecha de inscripción : 27/01/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: bobina no manda chispa

Mensaje por alexander alexis el 27/3/2016, 6:04 pm

buen dia amigos

viendo todos sus comentarios.

me gustaria aportar algo ya que ando con una falla bien fastidiosa tambien.

yo hice un probador con un video que esta en youtube.

se trata de un led con una resistencia de un 1kohm en serie para prbar el avioncito y la bobina captadora y me resulto descarte el avioncito.

el cable naranja debe tener 7 a 8 volt aproximados el del centro en masa debe tener continuidad con el chasis y el de la otra esquina es la señal ese orden aplica para la captadora y para el avioncito.

primero asegurar de que este el cable del centro a masa luegu asegurar que en lo q se pase la llave aparezca el voltaje y al dar aranque en la señal se vea el led prendiendo y apagando muy rapido casi que se vea encendido.

ese voltaje viene del reley shut down que a su vez lo activa la computadora.

alexander alexis
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos : 17
Edad : 42
Localización : guatire-valle arriba
Mi Burra : laredo 93
Mi Comentario: : espero ayudar con lo poco que se

Fecha de inscripción : 11/03/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: bobina no manda chispa

Mensaje por Armando B el 28/3/2016, 6:54 am

Saludos Alexander!

La prueba del Led la hiciste en el conector del inyector?

Te doy mi numero para que podamos intercambiar información, tal vez ya parte de las acciones que he realizado sirvan para resolver la falla que tienes o viceversa 04149223508.

Cual es el cable naranja al cual haces referencia? en el conector de la bobina?

Saludos

Armando B
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos : 9
Edad : 42
Localización : Caracas
Mi Burra : XJ 2001
Mi Comentario: : Siempre hay algo por hacer.
Fecha de inscripción : 27/01/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: bobina no manda chispa

Mensaje por alexander alexis el 30/3/2016, 7:12 pm

amigo lee lo que escribi en un hilo mio

soy nuevo creo que se dice asi jajaja

alexander alexis
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos : 17
Edad : 42
Localización : guatire-valle arriba
Mi Burra : laredo 93
Mi Comentario: : espero ayudar con lo poco que se

Fecha de inscripción : 11/03/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: bobina no manda chispa

Mensaje por Contenido patrocinado Hoy a las 11:01 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.