Ayuda Por favor! Tengo problemas con mi burra ,no prende y en el tablero aparece NO BUS

Ver el tema anterior Ver el tema siguiente Ir abajo

Ayuda Por favor! Tengo problemas con mi burra ,no prende y en el tablero aparece NO BUS

Mensaje por anibalfpc el 22/1/2015, 5:21 pm

Buenas amigos soy nuevo y necesito ayuda urgente, mi burra es una cherokee classic 2001, tengo el siguiente problema ya tiene mas de un mes parada por que no prende y en el tablero aparece el siguiente msj NO BUS y se enciende la luz de llave prohibida, si alguien tiene una solución para este problema por favor dígamela para poner andar a mi burra se lo agradecería mucho. Otro favor si alguien tiene el manual de usuario y de servicio de la Cherokee classic 2001 preferiblemente en español tmb se lo agradecería mucho, se despide Anibal desde El tigre gracias amigos.

anibalfpc
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos : 13
Edad : 26
Localización : Edo. Anz, El Tigre
Mi Burra : Cherokee classic 2001
Mi Comentario: : Mente positiva.
Fecha de inscripción : 22/01/2015

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ayuda Por favor! Tengo problemas con mi burra ,no prende y en el tablero aparece NO BUS

Mensaje por Enzo Pedraza el 28/1/2015, 5:58 pm

Hola Anibal me parece q tu llave no va mas.. tenes un par de opciones q yo conozca x lo menos. la primera es desconectar la bateria mas de una hora, luego se conecta y tenes q cerrar y abrir con la llave desde la puerta subis y la pones en marcha y listo! y la otra es ir a un concesionario oficial y con el numero de vin pedir la llave! saludos y ojala lo soluciones!!
avatar
Enzo Pedraza
Nuevo en la ZonaXJ
Nuevo en la ZonaXJ

Cantidad de envíos : 5
Edad : 46
Localización : oliveros (Argentina)
Mi Burra : Jeep xj 97 4.0
Mi Comentario: : Retroceder solo para tomar envion!!!
Fecha de inscripción : 06/01/2015

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ayuda Por favor! Tengo problemas con mi burra ,no prende y en el tablero aparece NO BUS

Mensaje por TORTOLERO el 30/1/2015, 12:22 pm

Compañero ante todo Bienvenido, lo que te indica tu problema es que el cluster no se esta comunicando con la computadora o pc, hay varias cosas, puedes tener problema con el cableado, que es una de las principales fallas de nuestras burras, o que la computadora este quemada y no comunica, o que tu pc este bloqueada.

Te sugiero que le des un auto chequeo con la llave y el botón del cuenta kilómetros para así ver si te sale algún código de falla, y también que se resetee la computadora.

El auto chequeo es: metes la llave presionas el botón del cuenta kilómetros y lo dejas presionado, al mismo tiempo le das a la llave para que pace la corriente al tablero o cluster, sin darle al arranque o ignición, le repites ese procedimiento de atrás para delante a la llave por tres veces y dejas la llave que quede las luces prendidas en el tablero y sueltas el botón del cuenta kilómetros, (osea on-off-on-off-on-off-on y sueltas el botón), hay veras como se mueven todas las agujas del tablero y prenden todas las luces por pasos del 1 al 10, al finalizar te dará unos códigos que te dirá la falla.

La lista de códigos esta en un hilo aquí mismo en este foro, pones la palabra códigos en buscar y te aparecerán los hilos relacionados.

En las burras modelos mas viejas es diferente para ver los códigos, ya en las mas nuevas como la tuya sale el código directamente.

Suerte.

avatar
TORTOLERO
MIEMBRO
MIEMBRO

Cantidad de envíos : 3050
Edad : 40
Localización : MATURIN ESTADO MONAGAS
Mi Burra : CHEROKEE RENEGADA 98
Mi Comentario: : Estar siempre unidos como comunidad y ser siempre 100% jeep.


Fecha de inscripción : 06/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ayuda Por favor! Tengo problemas con mi burra ,no prende y en el tablero aparece NO BUS

Mensaje por anibalfpc el 10/2/2015, 9:12 am

Muchas gracias amigo ya pude resolver el problema era un fusible que no dejaba que el sensor del cigueñal funcionara y eso bloqueo la camioneta.

anibalfpc
Miiiiiraa, tengo mocha!!!
Miiiiiraa, tengo mocha!!!

Cantidad de envíos : 13
Edad : 26
Localización : Edo. Anz, El Tigre
Mi Burra : Cherokee classic 2001
Mi Comentario: : Mente positiva.
Fecha de inscripción : 22/01/2015

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ayuda Por favor! Tengo problemas con mi burra ,no prende y en el tablero aparece NO BUS

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.